Resultados 1 al 3 de 3

Tema: "A propos de ... " ne marche pas

  1. #1
    Fecha de ingreso
    18 Mar, 12
    Mensajes
    26

    Predeterminado "A propos de ... " ne marche pas

    Bonjour,

    J'avais déjà remarqué plusieurs fois cette erreur non bloquante : je n'ai jamais réussi à afficher Aide/A propos de ...
    Ca affiche toujours une fenêtre transparente, sur laquelle il n'y a pas le focus, du coup on a l'impression que Land est planté.

    Quelqu'un a-t-il remarqué ce bug également ?

  2. #2
    Fecha de ingreso
    08 May, 11
    Ubicación
    Sud de Grenoble
    Mensajes
    387

    Predeterminado

    salut.
    Je viens d'essayer à l'instant, ça fonctionne chez moi, ça affiche, par dessus la carte, un" splash screen" avec la version (7.4)

    Je suis sous windows seven, home edition.

  3. #3
    Fecha de ingreso
    28 Aug, 10
    Ubicación
    Toulouse - France
    Mensajes
    86

    Predeterminado

    Bonjour,

    Même anomalie de fenêtre "aide/à propos de" pour moi également (Windows xp3) depuis la version 7.3.
    J'ai en plus un problème analogue de fenêtre "transparente" pour l'impression, pour laquelle il faut promener la souris à l'aveuglette pour faire apparaître les commandes.

    A+

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr