Resultados 1 al 5 de 5

Tema: 2.6.1

  1. #1
    Fecha de ingreso
    28 Oct, 11
    Mensajes
    484

    Predeterminado 2.6.1

    bonjour
    a croire que personne n'utilise la version pocket.

    dézippée, copiée sur le carte sd, comme d'habitude.

    "twonav pocket n'est pas une application valide" voilà ce que me répond le ASUS A696
    je remets la 2.6 et ça fonctionne ...

  2. #2
    Fecha de ingreso
    05 May, 09
    Mensajes
    232

    Predeterminado

    si j'utilise cette version sans problèmes!

    essaye de retélécharger cette version et de refaire l'installe

  3. #3
    Fecha de ingreso
    28 Oct, 11
    Mensajes
    484

    Predeterminado

    j'ai trouvé la raison
    une fois de plus le zip est vérolé...
    le zlibce.dll en cause

  4. #4
    Fecha de ingreso
    05 May, 09
    Mensajes
    232

    Predeterminado

    bizarre je n'ai jamais eu ce problème de zip!

  5. #5
    Fecha de ingreso
    28 Oct, 11
    Mensajes
    484

    Predeterminado

    Je ne prends jamais la version installable, je prends le zip.
    Et, lors de la décompression, un message demande s'il doit écraser ou pas ce fichier en question.
    Si on répond oui, le résultat ne fonctionne pas, si on répond non on se retrouve avec 2 fichiers (dont un avec le nom de remplacement donné lors de l'interrogation). Il faut prendre le plus gros ...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr