Resultados 1 al 6 de 6

Tema: Pulsometro funciona muy mal y no puedo poner un ticket

  1. #1
    Fecha de ingreso
    14 Dec, 10
    Mensajes
    60

    Predeterminado Pulsometro funciona muy mal y no puedo poner un ticket

    LLevo muchos meses que el pulsometro marca cuando quiere las pulsaciones, sin hacer nada especial empieza a funcionar, y luego deja de funcionar y asi aleatoriamente.
    Ademas llevo meses intentando poner un ticket y siempre me da error despues de haber rellenado todo el formulario.


    Debo tener algo mal en mi ordenador, porque hoy al ir a actualizarme los mapas que tengo a los nuevos que han puesto tambienha sido imposible. Me da error tambien el compegpsdownloader....

    ¿Sabeis como puedo contactar o ponerme en contacto con compegps para que me digan que hacer? (los tickets no me funcionan)

  2. #2
    Fecha de ingreso
    30 Jun, 10
    Ubicación
    Terrassa (Barcelona)
    Mensajes
    1,965

    Predeterminado

    Intenta borrar la cache del navegador para lo del ticket.

    Hace algún tiempo cambiaron los pulsómetros defectuosos por unos que funcionan bien, quizá tengas uno de los antiguos.

  3. #3
    Fecha de ingreso
    14 Dec, 10
    Mensajes
    60

    Predeterminado

    Gracias kalosh74.
    He borrado las cookies the www.compegps.es y la cache pero me sigue dando el mismo error
    Uso firefox 14.0.1

    El error es este
    [User Error]: #0 /var/www/clients/client1/web1/web/__modules/tickets/client/class.Controller_Submit.php(459): SWIFT_Ticket::Create('Pulsometro no f...', 'Julio Zurbitu', 'jzurbitu@yahoo....', 'LLevo meses que...', 38, '1', '2', '1', '8556', 0, 1, 2, 1, '', 0, true)
    #1 [internal function]: Controller_Submit->Confirmation()
    #2 /var/www/clients/client1/web1/web/__swift/library/MVC/class.SWIFT_Controller.php(335): call_user_func_array(Array, Array)
    #3 /var/www/clients/client1/web1/web/__swift/library/Module/class.SWIFT_Module.php(164): SWIFT_Controller::Load(Object(SWIFT_Interface), Object(SWIFT_Module), Object(SWIFT_Router), false)
    #4 /var/www/clients/client1/web1/web/__swift/library/class.SWIFT.php(765): SWIFT_Module->ExecuteController()
    #5 /var/www/clients/client1/web1/web/__swift/library/class.SWIFT.php(919): SWIFT->Initialize()
    #6 /var/www/clients/client1/web1/web/__swift/swift.php(154): SWIFT::GetInstance()
    #7 /var/www/clients/client1/web1/web/index.php(2: require_once('/var/www/client...')
    #8 {main}
    Invalid Core Data: Department, Status, Priority, Type (library/class.SWIFT.php:76

  4. #4
    Fecha de ingreso
    30 Jun, 10
    Ubicación
    Terrassa (Barcelona)
    Mensajes
    1,965

    Predeterminado

    Vaya, pues no sé, igual te iría bien desinstalar la versión 14 y ponerte la más nueva, que creo que es la 15.0.1 actualmente.

    Otro tema es que la página creo que utiliza flash, mira de tener la última versión (ojo, la versión de explorer no es, es la de otros navegadores), sé que recientemente flash ha tenido una versión con bugs.

    No se me ocurre nada más.
    Última edición por kalosh74; 25/09/2012 a las 13:23

  5. #5
    Fecha de ingreso
    14 Dec, 10
    Mensajes
    60

    Predeterminado

    Con la version 15.0.1 me pasa igual, flash tengo la ultima version...

    Pero mi pregunta es : ¿No hay otra forma de ponerse en contacto con CompeGPS? ¿No hay un mail, un telefono o algo asi?

  6. #6
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr