Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 17

Tema: Problemas con el ULTRA

  1. #1
    Fecha de ingreso
    07 Nov, 12
    Mensajes
    101

    Predeterminado Problemas con el ULTRA

    He puesto esta mensaje en otro foro pero me he dado cuenta de que este es mejor sitio:

    Hola a todos después de mi primera salida seria con el Ultra a seguir una ruta, os cuento los problemas que he encontrado. Lo primero comentar que no seguí la ruta con roadbook ni waypoints, sino "a pelo", mirando la pantalla y siguiendo el camino. Vengo del keymaze y me gusta ir así... (tendré que probar los roadbooks). Veréis que pongo los contras y no los pros, pero es que para un bicho que cuesta más de 400€ quiero que todo funciones perfecto.

    CONTRAS:
    - Al cargar el track para seguir en el ultra de unos 5000 puntos se ralentiza bastante el encendido. Supongo que será normal, ¿os pasa lo mismo?
    - Cuando quiero pasar de la pantalla de mapa (track) a la de datos (cadencia, velocidad, etc) tarda bastante (unos 8 segundos) esto no me gusta un pelo ya que estoy acostumbrado a poder pasar rápido de una pantalla a otra y así se hace incómodo. ¿Es normal? Supongo que está relacionado con el número de puntos del track...
    - La ruta que segí, en algunos puntos era el mismo camino de ida que de vuelta, el caso es que en más de una ocasión cogí el camino de vuelta en vez de el de ida y no me avisó en ningún caso... el keymaze me ponía "sentido incorrecto" ¿sabéis si se puede configurar esto? Me parece muy importante...
    En fin, como os comento la experiencia fue buena salvo en lo que os comento en los "contras" que seguro que vosotros ya tenéis más que resueltos. Lo que si me preocupa bastante es el tema de la velocidad al pasar de mapa a datos... no quiero pensar que mi ultra está defectuoso...

    Gracias a todos de antemano

  2. #2
    Fecha de ingreso
    12 Sep, 10
    Mensajes
    284

    Predeterminado

    Hola seventhbarf te hago un copy&paste de la respuesta que te puse en foromtb.

    "- Al cargar el track para seguir en el ultra de unos 5000 puntos se ralentiza bastante el encendido. Supongo que será normal, ¿os pasa lo mismo?"

    No es normal...yo he utilizado tracks en formato gpx y de 9985 puntos, y va fluido

    "
    - Cuando quiero pasar de la pantalla de mapa (track) a la de datos (cadencia, velocidad, etc) tarda bastante (unos 8 segundos) esto no me gusta un pelo ya que estoy acostumbrado a poder pasar rápido de una pantalla a otra y así se hace incómodo. ¿Es normal? Supongo que está relacionado con el número de puntos del track..."

    A mi no me ocurre , pulso, y el cambio de pantalla es inmediato, comprobado con el track mencionado anteriormente, por lo que descarto problema por número de puntos, ya que es casi el doble que el que comentas.

    "
    - La ruta que segí, en algunos puntos era el mismo camino de ida que de vuelta, el caso es que en más de una ocasión cogí el camino de vuelta en vez de el de ida y no me avisó en ningún caso... el keymaze me ponía "sentido incorrecto" ¿sabéis si se puede configurar esto? Me parece muy importante..."

    Llevas activada la alarma de desvío?, y a cuantos metros la tienes configurada?

    Un saludo

  3. #3
    Fecha de ingreso
    07 Nov, 12
    Mensajes
    101

    Predeterminado

    Gracias Santa, como he comentado en el foromtb, me preocupa bastante el tema porque parece que mi ultra no funciona bien para asegurarme:
    "A mi no me ocurre , pulso, y el cambio de pantalla es inmediato, comprobado con el track mencionado anteriormente, por lo que descarto problema por número de puntos, ya que es casi el doble que el que comentas." Me refiero al cambio de la pantalla de mapa a la de datos. Dentro de la pantalla de datos si va bien, pero el cambio de mapa a datos es lento (confírmamelo pq entonces puede ser que esté defectuoso...)
    "- La ruta que segí, en algunos puntos era el mismo camino de ida que de vuelta, el caso es que en más de una ocasión cogí el camino de vuelta en vez de el de ida y no me avisó en ningún caso... el keymaze me ponía "sentido incorrecto" ¿sabéis si se puede configurar esto? Me parece muy importante..."
    Llevas activada la alarma de desvío?, y a cuantos metros la tienes configurada?Cuando me salgo de la ruta si me avisa, pero si en lugar de coger la de ida me equivoco y cojo la de vuelta, no me avisa...

  4. #4
    Fecha de ingreso
    07 Nov, 12
    Mensajes
    101

    Predeterminado

    He abierto ya varios tickets y no me contestan los de COMPE

  5. #5
    Fecha de ingreso
    07 Nov, 12
    Mensajes
    101

    Predeterminado

    Uno de los tickets es por este problema, puedes mirar si a tí te ocurre lo mismo????

    "Hola, cuando desde la pantalla de navegación pulso brevemente la tecla de encender (ok) me sale un menú con las opciones: empezar/parar, marcar, config mapa, lista de mapas, etc. Pues bien, si selecciono cualquier opción con las flechas y acepto con la tecla de encendido (pulsación breve) en todos los casos me sale el menú de apagar-bloquear.
    Un saludo"

  6. #6
    Fecha de ingreso
    28 Apr, 10
    Ubicación
    D
    Mensajes
    1,250

    Predeterminado

    Cita Iniciado por seventhbarf Ver mensaje
    "Hola, cuando desde la pantalla de navegación pulso brevemente la tecla de encender (ok) me sale un menú con las opciones: empezar/parar, marcar, config mapa, lista de mapas, etc. Pues bien, si selecciono cualquier opción con las flechas y acepto con la tecla de encendido (pulsación breve) en todos los casos me sale el menú de apagar-bloquear.
    Hola seventhbarf,

    No puedo reproducir esto.
    Siempre la acción de pulsación corta (OK) se ejecuta en el menú contextual
    Qué TwoNav-Version se ha instalado?
    ----------------------
    Gruss
    regards
    saludos
    cordialement

    Gert

    www.Twonav-gps.de - - - www.garda-gps.de for Twonav

  7. #7
    Fecha de ingreso
    07 Nov, 12
    Mensajes
    101

    Predeterminado

    Papaluna, a mi también me sale el menú contextual, el problema es que cuando selecciono cualquier opción del menú contextual (con las flechas de arriba y abajo y aceptando con la tecla ok) me sale el menú de apagar-bloquear. A ver si puedo hacer un video y lo cuelgo para que quede más claro
    La versión del twonav es la 2.7.0 e con el eboot actualizado

  8. #8
    Fecha de ingreso
    07 Nov, 12
    Mensajes
    101

    Predeterminado

    Adjunto video para que veáis el problema. Descarto que sea por culpa del track ya que ocurre con todos los que he probado...

    http://www.youtube.com/watch?v=gO7Jx...e_gdata_player
    Última edición por seventhbarf; 27/11/2012 a las 18:52

  9. #9
    Fecha de ingreso
    28 Apr, 10
    Ubicación
    D
    Mensajes
    1,250

    Predeterminado

    Hi seventhbarf,
    your explanation was already perfect. No need for a video.
    But if i select one of the options from contextual menu and then short press OK -Button, this action is executed, not opening the hold / shutdownpage

    Question:
    You customized your Hard Keys with Twonav2.7.0.E or with an editor ?

    Hola seventhbarf,
    su explicación era ya perfecto. No hay necesidad de un vídeo.
    Pero si puedo seleccionar una de las opciones del menú contextual y, a continuación, brevemente presione tecla "OK", esta acción se ejecuta, no abrir la pagina apagar-bloquear

    Pregunta:
    Usted personalizado sus teclas de función fija con TwoNav2.7.0.E o con un editor?
    ----------------------
    Gruss
    regards
    saludos
    cordialement

    Gert

    www.Twonav-gps.de - - - www.garda-gps.de for Twonav

  10. #10
    Fecha de ingreso
    07 Nov, 12
    Mensajes
    101

    Predeterminado

    Gracias por tu respuesta papaluna. No he personalizado las teclas. El video también o he puesto para que se vea el tiempo que tarda en pasar de la pantalla de mapas a la de datos

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr