Resultados 1 al 3 de 3

Tema: No se me abren los mapas a medida que avanzo

  1. #1
    Fecha de ingreso
    25 Sep, 06
    Mensajes
    18

    Predeterminado No se me abren los mapas a medida que avanzo

    Pues eso, seguro que hago mal, pero resulta que tengo que abrir manualmente los mapas y no los abre automaticamente cuando estoy con el mapa movil activo.
    Espero que alguien me pueda ayudar.
    Soy nuevo con el programa y en el foro seguro que por esto tengo tantas dudas.
    Un saludo.

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Vete al menú Archivo -> Opciones -> Mapas -> escanear mapas ahora. Es posible que hayas introducido un mapa en la carpeta y que el Compe no te lo haya reconocido, también siguiendo en el menú mapas comprueba que esos mapas están en alguna de las carpetas seleccionadas en el. Comprueba encima de donde pone "Escanear mapas ahora" que las carpetas o carpeta que figura ahí sea en la que tienes los mapas, porque sólo te las leerá automáticamente si se encuentra en esa o esas carpetas.
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Y lógicamente, activa la función de "buscar mapas de mayor escala" que tienes en mapa móvil->buscar mapas de mayor escala.

    Saludotesss...
    Todo el día de arriba para abajo...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr