Resultados 1 al 3 de 3

Tema: Problème de connexion aux satellites

  1. #1
    Fecha de ingreso
    14 Jan, 13
    Mensajes
    2

    Question Problème de connexion aux satellites

    Bonjour tout le monde,

    Je viens d'acquérir un gps Twonav SPORTIVA et je rencontre un problème de connexion avec les satellites. C'est mon premier gps et je n'ai peut être pas fait la bonne manip pour l'activer. Je ne sais pas, j'essaye de chercher dans les tuto mais je n'ai pas trouvé.

    Lorsque je vais dans 'statut'> 'statut des satellites' > je clique sur l'icone qui permet de lancer le gps et la seule icone qui apparaît est le mot "Acquisition ..." avec au dessus un point jaune ("Connecté sans position"). Aucun satellites n'apparait connecté à l'appareil, les données telles que l'heure, les coordonnées, le levée du jour, vitesse ... ne renvoient pas d'informations.

    Cela me bloque je ne peux pas utiliser le gps, à part pour lire la carte comme une carte papier. xd

    Quelqu'un connaitrait-il la manip à réaliser pour résoudre mon petit problème?

    En vous remerciant

    Jérémy.

  2. #2
    Florian Guest

    Predeterminado

    Bonjour Jérémy,

    Dans quelles conditions avez-vous effectué ce test?
    Etiez-vous à l'intérieur ou à l'extérieur?

    A bientôt

  3. #3
    Fecha de ingreso
    14 Jan, 13
    Mensajes
    2

    Predeterminado

    Bonjour Florian,

    J'ai effectué le test à l'intérieur et à l'extérieur.

    Je ne vois pas si c'est un problème lié au GPS ou une manip que je n'ai pas réalisé comme il faut..

    Quel conseils pourriez vous me donner pour faire marcher mon GPS??

    En vous remerciant d'avoir répondu.


    A bientot, Jérémy.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr