Resultados 1 al 5 de 5

Tema: fallo al calibrar mapas

  1. #1
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,213

    Predeterminado fallo al calibrar mapas

    En la versión 6.33j al calibrar un mapa los puntos 1 y 2 no guarda las coordenadas rectificadas en dichos puntos.
    Gracias y saludos

  2. #2
    Fecha de ingreso
    28 Jan, 05
    Ubicación
    Asturias
    Mensajes
    1,455

    Predeterminado

    Lo siento Luis, no te he entendido muy bien, no se que son las "coordenadas rectificadas". ¿Podias explicarlo mas detalladamente?. O mejor darnos un ejemplo.

    Gracias

  3. #3
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,213

    Predeterminado

    Hola Pepin, saludos.
    Pues me refiero que al marcar los puntos 1 y 2 con el ratón.
    Luego en la parte inferior tenemos la numeración de las coordenadas que deben de ser las mismas que figuran en los puntos 1 y 2, pues bien cuando rectificas las numeraciones y guardas, este no ha grabado las rectificaciones.
    No sé si me he explicado... :wink:
    Gracias

  4. #4
    Fecha de ingreso
    28 Jan, 05
    Ubicación
    Asturias
    Mensajes
    1,455

    Predeterminado

    Ahora ya te entendi, gracias. Voy a avisar del bug ahora mismo.

  5. #5
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,213

    Predeterminado

    Esto de no ser profesional en el tema, siempre lleva problemas en la hora de dar explicaciones...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr