Resultados 1 al 7 de 7

Tema: Problemas con flechas de desplazamiento

  1. #1
    Fecha de ingreso
    09 Dec, 09
    Mensajes
    8

    Predeterminado Problemas con flechas de desplazamiento

    Hola a todos,
    He actualizado a la versión 7.4.6 y me han desaparecio las flechas de desplazamiento, esas que cuando acercas el puntero del ratón a un borde de la pantalla se desplaza automáticamente, en la configuración lo tengo marcado y no hace caso.
    Os pasa esto a alguien mas? o es un fallo de mi equipo?.

    Saludos

  2. #2
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    !Cierto a mi también me ocurre! Lo reportamos.
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  3. #3
    Fecha de ingreso
    26 Sep, 08
    Ubicación
    Valencia
    Mensajes
    206

    Predeterminado

    Cita Iniciado por Lluís 443 Ver mensaje
    !Cierto a mi también me ocurre! Lo reportamos.
    A mi tambien me ocurre.
    Pensaba que era una de las "mejoras" de esta nueva versión.

  4. #4
    Fecha de ingreso
    21 Mar, 10
    Mensajes
    72

    Predeterminado

    Hola,
    Otro más que reporta el mismo problema con la V7.4.6., y es un coñazo al editar rutas.
    Sinceramente, que se incorporen mejoras que no funcionen OK al 100% a la primera y haya que ir afinándolas, vaaaale. Pero que aparezcan bugs sobre funciones ya consolidadas desde hace tiempo, pues la verdad . Esperemos que para la próxima ya vuelva a estar disponible.
    Un saludo,
    Pere

  5. #5
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Cita Iniciado por PEMOMO1 Ver mensaje
    Hola,
    Otro más que reporta el mismo problema con la V7.4.6., y es un coñazo al editar rutas.
    Sinceramente, que se incorporen mejoras que no funcionen OK al 100% a la primera y haya que ir afinándolas, vaaaale. Pero que aparezcan bugs sobre funciones ya consolidadas desde hace tiempo, pues la verdad . Esperemos que para la próxima ya vuelva a estar disponible.
    Un saludo,
    Pere
    En la 7.4.7 ya está solucionado
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  6. #6
    Fecha de ingreso
    02 Jul, 11
    Mensajes
    1,235

    Predeterminado ¿ Dónde ?

    Cita Iniciado por Lluís 443 Ver mensaje
    En la 7.4.7 ya está solucionado
    ¿ Dónde encontrar la 7.4.7?

    R. Burnet

  7. #7
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Aún no ha salido publicamente, está en fase de pruebas.
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr