Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15

Tema: No se sacar la flecha de RUMBO tras actualizar a la versión 2.7.5

  1. #1
    Fecha de ingreso
    17 Jun, 12
    Mensajes
    42

    Predeterminado No se sacar la flecha de RUMBO tras actualizar a la versión 2.7.5

    Hola a todos!
    me estoy volviendo loco porque tras actualizar a la versión 2.7.5 soy incapaz de sacar la flecha que tenía cuando seguía un track arriba a la izquierda, esa que te va indicando que Rumbo seguir.

    ¿alguién sabe como poner de nuevo esa flecha?
    (Adjunto imagen)
    Imágenes adjuntadas Imágenes adjuntadas

  2. #2
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Tienes que ir a configuración/campos y botones/pagina mapa/ y marca la casilla próximo evento.
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  3. #3
    Fecha de ingreso
    17 Jun, 12
    Mensajes
    42

    Predeterminado

    Muchas gracias Lluís! vaya, para econtrarlo.... no se porque no le han llamado felcha GOTO o algo así... creo que así lo pone si lo quieres activar en la barra de herramientas que hay al pie del mapa cuando sigues el track.... cualquiera lo encuentra. Gracias

    Cita Iniciado por Lluís 443 Ver mensaje
    Tienes que ir a configuración/campos y botones/pagina mapa/ y marca la casilla próximo evento.

  4. #4
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Bueno... de esta manera te has paseado por todos los menús y seguro que se ha aprendido algo ¿o no?
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  5. #5
    Fecha de ingreso
    17 Jun, 12
    Mensajes
    42

    Predeterminado

    calla, calla, ni te cuento la última ruta que hice sin probarlo antes tras la actualización....
    - la flecha de rumbo no salía...
    - la pantalla se me apagaba - la tengo que apague la retroiluminación pero no la pantalla, esto lo encontré fácil
    - el mapa no se autocentraba (pu*ada!) y tenía que darle con el dedo a la zona de autocentrado cada x tiempo cuando se me salía de la pantalla la ruta..., esto también lo encontré y puse el autocentrado a los 5 seg.
    en fin, un calvario!

    Propuesta : tendría que haber un 'restaurar valores' que lo deje en un estado optimo para su uso...me explico, la flecha de GOTO o Rumbo o como se llame me parece que el 90 % de la gente la utiliza, el autocentrado también, no? pues esas cositas tendría que venir ya puestas en la configuración por defecto que luego te vuelves loco!
    Última edición por trooper; 12/02/2013 a las 17:13

  6. #6
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Cita Iniciado por trooper Ver mensaje
    Propuesta : tendría que haber un 'restaurar valores' que lo deje en un estado optimo para su uso...me explico, la flecha de GOTO o Rumbo o como se llame me parece que el 90 % de la gente la utiliza, el autocentrado también, no? pues esas cositas tendría que venir ya puestas en la configuración por defecto que luego te vuelves loco!
    No puedo estar más de acuerdo contigo, no entiendo porqué entregan los gps con el recentrado en off, el resto puede tener un pase ya que hay gente que les molesta la flecha del goto, sobretodo en el ultra, pero lo del recentrado...
    Piensa en positivo, de esta no se te olvida más.
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  7. #7
    Fecha de ingreso
    31 May, 11
    Mensajes
    9

    Predeterminado

    A mi navegando con Roadbook antes me salia el icono en lugar de la flecha cuando lo ponia en el croquis. Con esta versión no consigo que me salga como antes. Ahora sale la flecha de navegacion y en pequeñito el icono que he puesto en croquis.
    Los iconos que gasto son los mismo ahora que antes por tanto no es tema del tamaño de las imagenes.

    Adjunto captura de pantalla. En la pantalla de mapa no ha salido bien la captura. Pero bueno., el caso es que en la esquina que indica me sale un icono como lo que indican los campos Croquis e Icono waypoint siguiente. Que por cierto antes en esos dos camposno me salia la flecha y solo salia el icono en grande. No puede ser...
    Imágenes adjuntadas Imágenes adjuntadas
    Última edición por joagechi; 28/02/2013 a las 00:37

  8. #8
    Fecha de ingreso
    31 May, 11
    Mensajes
    9

    Predeterminado

    Por favor ¿alguien puede ayudarme con lo de los croquis?
    Las imágenes que añado son PNG de 128x128px y no consigo que se vean en grande.

  9. #9
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Lo pruebo y te cuento
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  10. #10
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Bueno... lo he probado en una beta (No pública) y aquí el resultado




    Me imagino que el track lo creas tal como se ve en la foto ¿Verdad?
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr