Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 18

Tema: Ayuda, me estoy planteando volver a la versión anterior a las 2.7.5

  1. #1
    Fecha de ingreso
    17 Jun, 12
    Mensajes
    42

    Predeterminado Ayuda, me estoy planteando volver a la versión anterior a las 2.7.5

    Hola de nuevo!
    a ver si puedo explicar mi caso sin extenderme demasiado.
    La semana pasada me llego un GPS nuevo por fallo del mio, me lo cambiaron.
    El Sportiva+ me vino con la nueva versión, la 2.7.5.
    Como habeis visto en el resto de mis post me he estado peleando con la nueva configuración, recentar mapa, sacar la flecha de GOTO...etc.etc...

    Hoy he hecho una ruta, bueno, o intentar hacer una ruta de unos 26 kmts por Collseroa, he ido solo, ha sido una ruta nueva, he cargado el track y me he pueso a seguirlo como hacía siempre.... pues pese a tener la flecha del GOTO, el recentrado...etc... la fecha iba marcando lo que le daba la gana con lo cual tenía que mirar la linea del track para ver si iba bien.... ah! también he calibrado la brújula por si era eso pero nada, un desastre, al final hasta acabé perdido sin saber donde estaba (hacía tiempo que no me perdía!) y tuve que poner el GPS en modo de navegación a un punto del Mapa y seleccionar Molins de Rei e intentar ir cogiendo los caminos que más se acercaban hacia donde marcaba la línea que debía de seguir, en fin, un calvario!!!!!


    Coincide con el 'estreno' de una nueva unidad y con la nueva versión 2.7.5 y no se si es que falla la nueva unidad, si es que falla la versión del soft. o si es que tengo mal configurado algo, pero estoy por poner la versión anterior del software pero antes os estaría muy agradecidos si alguien me pudiese dar su opinión.

    Pregunta ¿habéis seguido tracks con la versión 2.7.5? ¿os ido bien?

    Antes del cambio de GPS y software, cuando seguía un track y, por ejemplo, me encontraba con dos caminos a elegir simplente me poní delante de ellos y giraba la rueda apuntando a uno y luego al otro y enseguida podía ver la alineación del triangulito que dibuja mi movimiento con la linea de track y sabia por donde tenía que ir... en resumen, reaccionaba muy rápido no como ahora que es insoportable.....

    A ver si alguien me puede ayudar... ¿cambio a la versión anterior? ¿falla mi unidad? ¿falla alguna configuración? ¿a vosotros os va bien, habeis probado realmente seguir un track y os v como antes?

    ( Curioso : tampoco me marcaba el % de pendiente actual pero si la siguiente ¿? )

    Gracias a todos y un saludo.

    la linea roja es el mi ruta y la azul la que intentaba seguir... buf... desastre, eh? , nunca me había pasado una cosa así.


    Última edición por trooper; 17/02/2013 a las 22:16

  2. #2
    Fecha de ingreso
    16 Feb, 13
    Mensajes
    17

    Predeterminado

    a mi me va igual que las otras.no me pierdo

  3. #3
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    De donde has sacado el track del wiky? ¿Era tuyo? ¿Puede ser que navegases con el track al revés? lo más seguro es de que el track no estuviese bien, con falta de datos. La versión 2.7.5 no da problemas con la flecha del goto.
    Hoy mismo he hecho un track con múltiples cruces (del tracK) y no he tenido ningún problema.
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  4. #4
    Fecha de ingreso
    17 Jun, 12
    Mensajes
    42

    Predeterminado

    Si, de wiky, lo bajé, le quité unos puntos del inicio (zona urbana) y lo cargué en el GPS.... lo acabo de subir por si le quieres echar un vistazo a ver si ves algo raro : http://es.wikiloc.com/wikiloc/view.do?id=4007211

    No creo que la hiciese al revés... bueno, veo que el problema no esta en el software... voy a intentar seguir alguna ruta que seguía antes a ver que tal... no se que hice hoy.....ni idea.

    De todas maneras no reacciona igual de preciso que antes...me mosquea un poco... sigo investigando.

    Gracias por tu ayuda,

    Cita Iniciado por Lluís 443 Ver mensaje
    De donde has sacado el track del wiky? ¿Era tuyo? ¿Puede ser que navegases con el track al revés? lo más seguro es de que el track no estuviese bien, con falta de datos. La versión 2.7.5 no da problemas con la flecha del goto.
    Hoy mismo he hecho un track con múltiples cruces (del tracK) y no he tenido ningún problema.

  5. #5
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    He mirado el track y todo es coherente, supongo que en configuración/navegación/siguiente wpt/ lo tienes configurado por radio del siguiente wpt ¿Verdad?
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  6. #6
    Fecha de ingreso
    17 Jun, 12
    Mensajes
    42

    Predeterminado

    Si, esta por defecto 'Radio del siguiente WPT'
    en cuanto la jefa me deje hago otra salida y te cuento....

    Hoy he grabado el camino (en coche) que hago para dejar a las hijas en el cole y mañana lo pondré en modo navegación a ver....

    Gracias por la ayuda, sigo investigando.
    saludos.

    Cita Iniciado por Lluís 443 Ver mensaje
    He mirado el track y todo es coherente, supongo que en configuración/navegación/siguiente wpt/ lo tienes configurado por radio del siguiente wpt ¿Verdad?

  7. #7
    Fecha de ingreso
    15 Feb, 13
    Ubicación
    BCN
    Mensajes
    13

    Predeterminado

    Hola, realmente yo tambien pienso que la version 2.7.5 rapida no es..., mas que nada cuando estas navegando y se te ocurre visualizar la pagina de datos o similar, se entretiene mucho con la hojita verde en la pantalla.
    Pero centrandome en tu problema basico que es el seguimiento de un track, pienso lo mismo que Luis, estas seguro que el track estaba en condiciones..., si me permites un consejo, te dire que lo mejor que se puede hacer con un track que te bajas es visualizarlo con el Land y ver las flechas de sentido en que direccion van, despues indicale cual es tu inicio o fin y para finalizar que te recalcule las distancias, alturas y tiempos, asi veras la informacion (distancia, alturas para cada punto y tiempos segun tu velocidad media indicada) actualizada segun tu Land. Despues de todo esto lo envias al TwoNav...

    apa ya diras

    Salut&Pedal

  8. #8
    Fecha de ingreso
    15 Feb, 13
    Ubicación
    BCN
    Mensajes
    13

    Predeterminado

    Hola, si, yo también pienso que el TwoNav es un poco lento, sobre todo cuando estas navegando un track y le pides otra información como una página de datos.
    Bien, pero centrándome en el tema de la flecha goto yo también pienso lo mismo que Luis, esta bien este track?, no tiene problemas?, a mi, me paso algo similar a ti, pero hace un poco de tiempo y con otras versiones anteriores, y el problema es que había trozos del track navegados al revés. Así que, lo que yo hago siempre, una vez descargado el track en el Land, hago visualizar las flechas de "sentido de track", así y todo, le indico donde esta el principio para mi y hago que recalcule las distancias, alturas y tiempos (le indico la velocidad media de recalculo). Así tengo la información actualizada y también veo el tiempo necesario para completar el track.

    Salut&Pedal

  9. #9
    Fecha de ingreso
    17 Jun, 12
    Mensajes
    42

    Predeterminado

    Gracias Xavi!
    estoy esperando a la próxima ruta... mañana hago el camino que grabé de llevar a las peques al cole y a ver si me guia bien... lo haré en 'modo bici' con el mapa topo... a ver que tal se porta.

    Oye, eso que dices de visualizar flechas de sentido, recalcular alturas...velocidad....etc...es muy interesante... ¿puedes darme una pequeña pista de por donde hacerlo?

    Gracias y un saludo.
    Alex.

    Cita Iniciado por XaviRTMAP Ver mensaje
    Hola, si, yo también pienso que el TwoNav es un poco lento, sobre todo cuando estas navegando un track y le pides otra información como una página de datos.
    Bien, pero centrándome en el tema de la flecha goto yo también pienso lo mismo que Luis, esta bien este track?, no tiene problemas?, a mi, me paso algo similar a ti, pero hace un poco de tiempo y con otras versiones anteriores, y el problema es que había trozos del track navegados al revés. Así que, lo que yo hago siempre, una vez descargado el track en el Land, hago visualizar las flechas de "sentido de track", así y todo, le indico donde esta el principio para mi y hago que recalcule las distancias, alturas y tiempos (le indico la velocidad media de recalculo). Así tengo la información actualizada y también veo el tiempo necesario para completar el track.

    Salut&Pedal

  10. #10
    Fecha de ingreso
    15 Feb, 13
    Ubicación
    BCN
    Mensajes
    13

    Predeterminado

    Si, ningun problema, toma nota:

    Flechas de sentido del track:
    Archivo/Opciones/Track/Dibujar flechas de sentido sobre --> activalo, Check ON

    si tienes un track abierto te dibujara las flechas de sentido del track ...

    Asignar tiempos y velocidad a un track:

    1. selecciona un track
    2. una vez seleccionado, encima de el track pulsa el boton de la derecha del mouse, aparecera un menu contextual "Herramientas", vuelve a pulsar en "Herramientas" (Boton mouse izqd.)--> aqui tienes muchas opciones, una de ellas es "Asignar tiempos y velocidades" y mas abajo veras la de "Punto de inicio aqui"

    Ok?

    Salut&Pedal

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr