Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16

Tema: Sportiva ne démarre plus??????????

  1. #1
    Fecha de ingreso
    22 Jan, 13
    Mensajes
    10

    Predeterminado Sportiva ne démarre plus??????????

    Salut à tous

    J'ai un sportiva+ depuis 2 mois et voilà qu'il ne s"allume plus...

    Quand je le branche en USB, tout semble normal et j'ai accès aux fichiers internes et à la SD que j'ai mise et je peux loader ou récupérer des traces etc... bref tout fonctionne.

    La seule différence avec avant, est que la led en façade reste éteinte (pas de clignotement pour indiquer le chargement électrique, ni de led fixe pour indiquer la batterie pleine).

    Et dès que je le débranche de l'USB, l'écran s'éteint et plus moyen de l'allumer.

    J'ai pensé que c'était un pb de batterie et ai donc commandé une nouvelle sur le site compegps.

    Je viens de l'installer mais rien n'y fait,..., même phénomène.

    J'en déduis que le pb ne vient pas de la batterie mais du GPS.

    Quelqu'un a-t-il une idée avant que je parte sur le SAV?

    Merci amis sportifs

  2. #2
    Fecha de ingreso
    08 Jan, 12
    Mensajes
    38

    Predeterminado

    Bonjour,

    bien regarder que les languettes font bien contacts avec les plots de la batterie.

  3. #3
    Fecha de ingreso
    22 Jan, 13
    Mensajes
    10

    Predeterminado

    Cita Iniciado por gilloux Ver mensaje
    Bonjour,

    bien regarder que les languettes font bien contacts avec les plots de la batterie.
    Franchement, les languettes sont bien remontées, donnent un bon ressort.


    Quand il est sur le secteur ou l'usb, la page enregistrement donne une symbologie de recharge de batterie mais la valeur reste figée à 1%.

    Il semble que le GPS n'est plus connecté à sa batterie...

    ?

  4. #4
    Fecha de ingreso
    08 May, 11
    Ubicación
    Sud de Grenoble
    Mensajes
    387

    Predeterminado

    salut.

    Vu les symptômes, c'est retour SAV. Si tu l'as acheté dans un "vrai" magasin (pas sur le net), il est préférable de le rapporter à ce magasin, sinon faut ouvrir un ticket sur le support compeGPS, l'envoyer... et patienter.

  5. #5
    Fecha de ingreso
    28 Oct, 11
    Mensajes
    484

    Predeterminado

    Cita Iniciado por bernie38 Ver mensaje
    salut.

    Vu les symptômes, c'est retour SAV. Si tu l'as acheté dans un "vrai" magasin (pas sur le net), il est préférable de le rapporter à ce magasin, sinon faut ouvrir un ticket sur le support compeGPS, l'envoyer... et patienter.
    et avec un peu de "pas de chance", après avoir patienté, tu recevras un appareil en panne ;-)

  6. #6
    Fecha de ingreso
    22 Jan, 13
    Mensajes
    10

    Predeterminado

    Et bien,..., c'est rassurant les gars!

    Cette marque, Compgps ne semble de plus en plus stylée "amateur"...

    C'est quand même fort de voir un matériel utilisé avec précaution et qui tombe en panne si vite, plante quand ça lui chance et au final,..., tu me dis que le SAV est "possiblement" merdique!

    Par anticipation et au besoin, quelqu'un a déjà fait une demande de remboursement du matos auprès de compegps?

    Le plus fort c'est que j'utilise des GPS dans le cadre de mon métier (aviation) depuis que les GPS existent! Je n'ai jamais vu un tel manque de fiabilité!

    En tout cas, merci pour votre aide les gars (ou miss s'il y en a).

  7. #7
    Florian Guest

    Predeterminado

    Bonjour probike,

    Il serait en effet préférable de nous renvoyer le GPS en passant par notre plateforme de support (support.compegps.com).

    Vous recevrez une réponse sous 48h par l'un de nos techniciens. Si le seul moyen est de renvoyer le GPS, nous vous indiquerons la démarche à suivre,

    A bientôt

  8. #8
    Fecha de ingreso
    22 Jan, 13
    Mensajes
    10

    Predeterminado

    Je viens en effet de recevoir une réponse du SAV pour le ticket que j'ai posté.

    Plutôt rapide jusqu'ici.

    A suivre...

  9. #9
    Fecha de ingreso
    22 Jan, 13
    Mensajes
    10

    Predeterminado

    Cita Iniciado por probike Ver mensaje
    Je viens en effet de recevoir une réponse du SAV pour le ticket que j'ai posté.

    Plutôt rapide jusqu'ici.

    A suivre...
    Le SAV m'a envoyé un nouveau GPS et tout semble fonctionner.

    Je teste l'ensemble maintenant.

  10. #10
    Fecha de ingreso
    29 Oct, 12
    Mensajes
    4

    Predeterminado

    Bonjour,

    Même problème pour moi : suite à paramétrage après mise à jour version 2.8 : fatal error puis impossibilité de démarrer le GPS s'il n'est pas branché au secteur...

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr