Resultados 1 al 8 de 8

Tema: PROBLEMAS AL DETECTAR GPS

  1. #1
    Fecha de ingreso
    26 Nov, 06
    Mensajes
    2

    Predeterminado PROBLEMAS AL DETECTAR GPS

    Hola:
    Tengo una Mitac Mio P350 con GPS integrado. Con el protocolo NMEA funciona en el COM2 a 4800 y con el SIRFStarIII en el COM2 a 57600. Mi problema es que con el Pocket Land V.2.0 Demo no consigo ver ningún satélite, me aparece el recuadro de arriba a la derecha siempre en amarillo. El GPS está bien configurado ya que con otros programas en la misma posición y con la misma configuración funciona perfectamente.

    Gracias, espero ansiosamente una ayuda.

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Hola, haz lo siguiente. Cierra todos los programas, abre el CompePocket y vete al menú archivo -> opciones -> comunicaciones y pincha en autobúsqueda de GPS. Con ello el programa te detectará automáticamente el puerto del GPS. Bienvenido al foro.
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    26 Nov, 06
    Mensajes
    2

    Predeterminado

    Solucionado.


    Muchas Gracias.

  4. #4
    Fecha de ingreso
    14 Jan, 07
    Mensajes
    2

    Predeterminado

    Hola,tengo el mismo problema que Chi_car, la diferencia con ?l es que no puedo solucionarlo.
    Mi equipo: Qtek S200.
    GPS: Fortuna Slim.
    Programa: La demo ?ltima de CompeGPS 2.5.
    Problema: Mi pocker no detesta el GPS, tengo el Ozi y el Tom Tom y se conecta perfectamente.
    Gracias.
    ________
    video review
    Última edición por kebien; 23/01/2011 a las 23:54

  5. #5
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    ¿Cómo configuras el GPS?, ¿qué parámetros le has puesto?...

    Si no me equivoco deberías tener:
    PUerto: COM6
    Velocidad: la que quieras
    Protocolo: NMEA

    Con esto debería funcionarte...

    Asumimos que tienes cerrado el Ozi y el TomTom cuando intentas ejecutar el Compe, verdad??...

    También asumimos que una vez configurado el GPS luego atizas al botón 1GPS para conectarlo, ¿Verdad?...

    ¿Te da algún error concreto?
    Todo el día de arriba para abajo...

  6. #6
    Fecha de ingreso
    14 Jan, 07
    Mensajes
    2

    Predeterminado

    Que maravilla, despuesde muchas pruebas (horas) despues de mucho toquetear, (creo que hab?a probado todas) cuando he leido "Tambien asumimos........... , hepulsado el boton 1GPS y YA! me ha salido la flechita se?alando el punto en la provincia de Granada.
    Felicitaciones, me habeis ayudado mucho, asi que voy a probarlo en la calle y seguramente comprar? la versi?n, ya que todas estas pruebas son porque tengo muchas espectativas por lo que leo en los foros.
    Agradecido.
    ________
    cheap vaporizers
    Última edición por kebien; 23/01/2011 a las 23:54

  7. #7
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Es curioso... eres la segunda persona que le pasa lo mismo en la última semana... el amigo "Javichu" tuvo el mismo "fallo" que el tuyo... puedes leer su problema AQUI. Seguro que te es familiar

    Pues eah!!!... a disfrutarlo... ya contarás que tal tus primeras experiencias con el Compe...

    Besotesss...
    Todo el día de arriba para abajo...

  8. #8
    Fecha de ingreso
    26 Dec, 05
    Ubicación
    Aluche, barrio de Madriz
    Mensajes
    1,808

    Predeterminado

    A lo mejor deberíamos sugerir al equipo de compegps que ponga el botón de 1gps ENORME enmedio de la pantalla....

    o que realmente la gente se lea el manual...
    Great Masterbetion System

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr