Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 29

Tema: TwoNav 2.9

  1. #1
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

  2. #2
    Fecha de ingreso
    07 Feb, 08
    Mensajes
    61

    Predeterminado

    Muy buenos dias:
    Acabo de actualizar mi TwoNav Aventura a la version 2.9 y estas son mis primeras impresiones.
    Me ha añadido el datum ETRS89
    Ha conservado la configuracion que yo tenia incluidas todas las paginas de datos que yo tenia creadas ( esto no lo habia hecho nunca )
    Asi que la primera impresion a falta de las pruebas de campo sobre el terreno muy satisfactorias.
    Bien compe .
    Un saludo a todos.

  3. #3
    Fecha de ingreso
    07 Jun, 11
    Mensajes
    138

    Predeterminado

    Buenos días.
    Con respecto al 2.9, sigo detectando diferencias entre el GPS, en este caso el Aventura, con el CompeGPS, con respecto a datos de la distancia recorrida o velocidad media, cuando vuelco los datos al ordenador.
    Sobre un recorrido realizado ayer de 20,6 km a pie, y coincidiendo con el oficial, al volcarlo al COMPEGPS me lo pasa 19,61 km; la velocidad media de 3,5 km/h, me lo pasa a 2,8 km/h.
    No he hecho nada raro previamente, ni en el GPS, ni Compegps, por supuesto versión actualizada.
    ¿Debo reiniciar mi Aventura a "Configuración Inicial"?.
    Un saludo.

  4. #4
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Mírate que tengas las mismas configuraciones en los dos sitios, en el gps y el compeland
    El gps: Configuracion/avanzado/ acumu. Mínina y velocidad mínima
    En el land: Archivo/opciones/tracks/ acumu. Mínina y velocidad mínima
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  5. #5
    Fecha de ingreso
    07 Jun, 11
    Mensajes
    138

    Predeterminado

    Cita Iniciado por Lluís 443 Ver mensaje
    Mírate que tengas las mismas configuraciones en los dos sitios, en el gps y el compeland
    El gps: Configuracion/avanzado/ acumu. Mínina y velocidad mínima
    En el land: Archivo/opciones/tracks/ acumu. Mínina y velocidad mínima
    Si lo tengo igual en ambos.

  6. #6
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Pues si lo tienes igual, tiene que salir los mismos datos
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  7. #7
    Fecha de ingreso
    13 Mar, 13
    Mensajes
    11

    Predeterminado

    Luis, ¿puede ser que ese motivo sea el causante de mis errores en el desnivel positivo acumulado? Hay veces que hago rutas que no tienen mas de 1600 m acumulado y en el aparato me da 2400 m, un autentico disparate.

    Cita Iniciado por Lluís 443 Ver mensaje
    Pues si lo tienes igual, tiene que salir los mismos datos

  8. #8
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Claro, haz la prueba con un track que ya tengas, y le vas cambiando estas constantes, verás como varían los desniveles.
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  9. #9
    Fecha de ingreso
    07 Jun, 11
    Mensajes
    138

    Predeterminado

    Cita Iniciado por Lluís 443 Ver mensaje
    Claro, haz la prueba con un track que ya tengas, y le vas cambiando estas constantes, verás como varían los desniveles.
    He vuelto a comprobar los datos y coinciden tanto en el Aventura como en el Compegps. He hecho las pruebas que indicas, que ya conocia. Algo debe ir mal.

  10. #10
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Cita Iniciado por frordono Ver mensaje
    Con respecto al 2.9, sigo detectando diferencias entre el GPS, en este caso el Aventura, con el CompeGPS, con respecto a datos de la distancia recorrida o velocidad media, cuando vuelco los datos al ordenador.
    Sobre un recorrido realizado ayer de 20,6 km a pie, y coincidiendo con el oficial, al volcarlo al COMPEGPS me lo pasa 19,61 km; la velocidad media de 3,5 km/h, me lo pasa a 2,8 km/h.
    No he hecho nada raro previamente, ni en el GPS, ni Compegps, por supuesto versión actualizada.
    .
    No entiendo tú pregunta.
    Cita Iniciado por frordono Ver mensaje
    He vuelto a comprobar los datos y coinciden tanto en el Aventura como en el Compegps. He hecho las pruebas que indicas, que ya conocia. Algo debe ir mal.
    A ver... no decías que no coincidían??? Lo normal es que coincidan.
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

Página 1 de 3 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr