Resultados 1 al 2 de 2

Tema: problema con los .IMP

  1. #1
    Fecha de ingreso
    08 Dec, 13
    Mensajes
    1

    Predeterminado problema con los .IMP

    Hola amigos, llevo un mes trasteando con el aparato (es el primero que tengo) y no soy capaz de aclararme sobre una cuestión de los archivos IMP. Bajé teselas de el rincón del mapa y ahora me hago un lio sobre donde pongo los archivos RTMAP, como los nombro, como los archivo (por provincias), en qué orden y cómo trasladar la información precisa al archivo IMP para que se abran los mapas RTMAP en el punto donde estoy situado.
    Si pongo que se abran automáticamente solo se me abre el de relieve, si quito el mapa de relieve se me abren mapara de RTMAP situado en zonas próximas. No sé, ando algo desesperado y estoy empleando demasiado tiempo en esto sin conseguir nada. Podéis indicarme alguien donde conseguir información para poder configurar el asunto.
    Además quería preguntar cuando Land se sincroniza con el aparato, que sucede? yo no veo que pase nada ni se modifique nada.
    Gracias por la ayuda

  2. #2
    Fecha de ingreso
    30 Jun, 10
    Ubicación
    Terrassa (Barcelona)
    Mensajes
    1,965

    Predeterminado

    Cuando sincroniza copia los tracks al pc, por eso aparentemente no aprecias nada.

    Lo de los imp es algo complicado si no lo has tocado nunca. Yo pondría los rmap en la carpeta mapas y los abriría sin más, los del rincón del mapa entiendo que son mapas grandes.

    Los imp son para teselas más bien pequeñas.

    Saludos,

    Carlos.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr