Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14

Tema: Problema al cargar mapa topo España en la versión Land 7.6.6

  1. #1
    Fecha de ingreso
    07 Dec, 12
    Mensajes
    20

    Predeterminado Problema al cargar mapa topo España en la versión Land 7.6.6

    Hola. Ayer actualicé mi Compe Land a la versión 7.6.6 (tenía la 7.6.1) y me encuentro con la desagradable sorpresa de que al descargar mapa España_Peninsula_topo_utm30.cwms desde el menú desplegable de mapas online, no puedo acceder al de la máxima definición. Se queda en el nivel anterior en el que las curvas de nivel, pistas, senderos etc. no son las detalladas en el siguiente mapa. Esto no me ocurría antes y me es imprescindible para trazar mis rutas. ¿Alguien sabe algo de esto?

    Gracias de antemano

  2. #2
    Fecha de ingreso
    07 Jun, 11
    Mensajes
    138

    Predeterminado

    Hola. A mí me pasa igual. El caso es que tenía previsto preparar hoy unas rutas. Me temo lo peor.
    A ver si comenta alguien algo para proceder a buscar alternativas.
    Gracias.

  3. #3
    Fecha de ingreso
    30 Jun, 10
    Ubicación
    Terrassa (Barcelona)
    Mensajes
    1,965

    Predeterminado

    Sé que están en ello, y creo que buena parte de la culpa la puede tener el IGN, que han cambiado las escalas de los mapas, ahora el de 25.000 lo muestra en un zoom muy elevado.

  4. #4
    Fecha de ingreso
    07 Dec, 12
    Mensajes
    20

    Predeterminado

    Quizás sí, pero si acudes al visor del IGN puedes ver el mapa 1:25.000 perfectamente. El que sale en el compe es el 1:50.000 con el zoom que quieras.

  5. #5
    Fecha de ingreso
    07 Dec, 12
    Mensajes
    20

    Predeterminado

    Pues parece que se ha fastidiado la cosa...He vuelto a instalar la versión 7.6.1 y sigue ocurriendo lo mismo, lo que apunta a un problema de IGN como nos decía kalosh74.

    Si alguien descubre algo más, que avise, porfa.

  6. #6
    Fecha de ingreso
    07 Dec, 12
    Mensajes
    20

    Predeterminado

    Bueno, hoy sí se abre la escala 25.000, pero ocurre que hay zonas del mapa que sigue en la escala anterior. Es como si tuviera un mapa viéndose en dos resoluciones. Esto me huele a algo del PC. ¿Alguien sabe algo ?

  7. #7
    Fecha de ingreso
    30 Jun, 10
    Ubicación
    Terrassa (Barcelona)
    Mensajes
    1,965

    Predeterminado

    Borra la caché

  8. #8
    Fecha de ingreso
    07 Dec, 12
    Mensajes
    20

    Predeterminado

    Lo he hecho y ahora no se me abre nada. Aparecen las interrogaciones esas tan odiosas.

  9. #9
    Fecha de ingreso
    30 Jun, 10
    Ubicación
    Terrassa (Barcelona)
    Mensajes
    1,965

    Predeterminado

    Pues eso es problema entonces del cwms o del servidor.

    Creo que están solucionando el problema desde compe, pues el cwms viene de serie con CompeLand.

    Paralelamente los del IGN están reculando con los cambios que hicieron de escalas, supongo que es cuestión de pocos días que lo solucionen, cuando refresquen los servidores wms y esas tareas...

  10. #10
    Fecha de ingreso
    07 Dec, 12
    Mensajes
    20

    Predeterminado

    Muchas gracias por tus comentarios. Esperaremos a ver que pasa.

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr