Resultados 1 al 10 de 10

Tema: Los poi a veces no me cargan

  1. #1
    Fecha de ingreso
    18 Mar, 14
    Mensajes
    12

    Predeterminado Los poi a veces no me cargan

    Buenas a todos, he adquirido hace un par de meses un sportiva 2+ y me va bien. Lo que pasa que he estado probando a buscar POI y a veces se me cargan pero otra veces cuando lo estoy usando y llevo un tiempo pues no me cargan. Quisiera saber por qué, gracias

  2. #2
    Fecha de ingreso
    30 Jun, 10
    Ubicación
    Terrassa (Barcelona)
    Mensajes
    1,965

    Predeterminado

    Prueba la versión actual 3 de TwoNav y nos cuentas.

  3. #3
    Fecha de ingreso
    18 Mar, 14
    Mensajes
    12

    Predeterminado

    Como puedo descargarla? No tengo el software land air

  4. #4
    Fecha de ingreso
    30 Jun, 10
    Ubicación
    Terrassa (Barcelona)
    Mensajes
    1,965

    Predeterminado

    No necesitas CompeLand, puedes descargar la última versión en la página de Compe, aquí.

    Luego hay que copiar el contenido del zip en la unidad de memoria interna, previamente te recomiendo copia de seguridad de todos tus datos, sobretodo las licencias.

    Luego desconectas y arrancas, tras un momento empieza a configurar la nueva versión y listo.

  5. #5
    Fecha de ingreso
    18 Mar, 14
    Mensajes
    12

    Predeterminado

    OKey!!voy a intentar a ver

  6. #6
    Fecha de ingreso
    18 Mar, 14
    Mensajes
    12

    Predeterminado

    Buenas, me lo he descargado y lo tengo instalado, pero lo POIs no me salen, no esta habilitada esta opción

  7. #7
    Fecha de ingreso
    18 Mar, 14
    Mensajes
    12

    Predeterminado

    Acabo de estar probando el gps, y solo se me habilitan los POIs para el modo de biciclete de carretera, running, coche y barco. Para el senderismo y la bici de montaña no se me habilitan los POIs, ¿viene asi por defecto? Si a alguien le pasa lo mismo que tambien lo diga por aqui.

  8. #8
    Fecha de ingreso
    30 Jun, 10
    Ubicación
    Terrassa (Barcelona)
    Mensajes
    1,965

    Predeterminado

    Prueba a mirar en el manual a ver qué pone. si no te aclaras o crees que puede ser un fallo de tu dispositivo puedes poner un ticket.

  9. #9
    Fecha de ingreso
    18 Mar, 14
    Mensajes
    12

    Predeterminado

    Viene que por defecto en algunos perfiles, estan configurados distintas funciones en funcion del tipo de deporte. Lo que pasa es que no se me habilita los POIs en los perfiles btt y senderismo. ¿es asi? ¿como podria configurarlo?

    Menú principal > Perfil'"La selección del perfil es de vital importancia debido a que la configuración y cálculos de TwoNav se adaptarán al perfil seleccionado. Debido a que cada actividad tiene suspropias necesidades, cada perfil ha sido desarrollado para disponer de

    configuraciones específicas (restricciones sobre el cálculo de ruta, prespectiva del mapa, configuración de alarmas, campos de datos mostrados en páginas de datos, velocidad de crucero...).


    TwoNav ofrece por defecto varios perfiles preconfigurados aunque también puede

    ajustar la configuración de un perfil existente a sus necesidades basta con presionar 'Configuración del perfil'

    y editar los valores que desee ajustar. En caso que ningún perfil existente se adapte a su actividad, puede crear un perfil nuevo y definir todos sus ajustes"
    Última edición por Josek29; 19/03/2014 a las 19:27

  10. #10
    Fecha de ingreso
    18 Mar, 14
    Mensajes
    12

    Predeterminado

    Ya lo tengo solucionado, era porque solo tenia activado el mapa Spain Topo y por eso no me detectaba los POIs. Cuando ya he activado los demas que me venian ya si me los detecta. Gracias!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr