Resultados 1 al 3 de 3

Tema: [LAND6.4]Pierdo los marcos de los mapas

  1. #1
    Fecha de ingreso
    26 Dec, 05
    Ubicación
    Aluche, barrio de Madriz
    Mensajes
    1,808

    Predeterminado [LAND6.4]Pierdo los marcos de los mapas

    Buenos días,

    Al arrancar el compegps LAND 6.4, me aparecen los marcos de todos los mapas que tengo analizados.

    Todo vá bien mientras no cierre los mapas, en el momento que cierro todos los mapas que tengo cargado, los marcos desaparecen de la pantalla.

    Sólo debe ser problema del refresco del compegps, ya que si le doy a "Mejor mapa aquí" me abre el bueno y vuelven a aparecer todos los marcos.

    Saludos.
    Great Masterbetion System

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Geme, primero ¿Tienes activado la opción "ver marcos de todos los mapas" en la configuración?.

    En caso afirmativo, lo que ocurre es lo siguiente:

    - Si cuando tienes algún mapa abierto "cierras el mapa", se cerrará el mapa, pero los marcos seguirán ahí.

    - En cambio si seleccionas "cerrar todo" cerrarás también los marcos.
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Cita Iniciado por EA1EDC
    - En cambio si seleccionas "cerrar todo" cerrarás también los marcos.
    ...ya que también habrá perdido la situación de donde te encontrabas... (no se acordará de las coordenadas).

    Muy bien explicado Javier...
    Todo el día de arriba para abajo...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr