Resultados 1 al 3 de 3

Tema: Problema con la configuración modo "pin"

  1. #1
    Fecha de ingreso
    15 Oct, 14
    Mensajes
    2

    Predeterminado Problema con la configuración modo "pin"

    Buenas tardes.

    Tengo un sportiva2 version 3.1.2

    la función "pin" como saben mejor que yo indica rumbo distancia...y diversa informacion acerca de cualquier punto que yo marque en el plano desde mi posición actual. Va muy bien si se trabaja en wgs-84.


    - por motivos de trabajo tengo cargados planos en european 1950, y asi tengo configurado el dispositivo.
    - la posición actual y los wpt me los marca en european 1950 sin problema.

    Mi pregunta es la siguiente:
    ¿por que la función pin me marca las coordenadas en wgs-84 por defecto pese a estar configurado en european 1950?
    ¿es posible modificar la información pin para que me de las coordenadas en este otro datum???


    Muchas gracias por su atencion

  2. #2
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    La 3.1.2????
    Edito
    Vaya pues sí, desconocía que había salido la 2
    Última edición por Lluís 443; 15/10/2014 a las 20:59

  3. #3
    Fecha de ingreso
    15 Oct, 14
    Mensajes
    2

    Predeterminado

    Lo he instalado hoy pero no se cuanto lleva

    aun así, el problema me viene desde hace ya bastante tiempo. En la versión anterior tenían la función "hint" que viene a ser la misma pero me seguía dando el mismo fallo. He actualizado el software pero no lo han corregido.

    Mi pregunta es si es fallo mío que no lo configuro bien, o es que el programa no permite mostrar el european 1950 en funcion pin/hint.

    Gracias

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr