Resultados 1 al 2 de 2

Tema: save: command not implemented

  1. #1
    Fecha de ingreso
    24 Nov, 06
    Mensajes
    14

    Predeterminado save: command not implemented

    hi everybody, everytime i read a track on compegps 6.1b and i clik on OK a small window apears that says save: command not implemented, and even if i can still read the track and incorporate it on competition, i don´t think it´s supposed to do that any ideas on solving this?
    thank´s

    www.monarcaparaglidingopen.com
    score@monarcaparaglidingopen.com

  2. #2
    Fecha de ingreso
    10 Nov, 06
    Ubicación
    Catalunya
    Mensajes
    6

    Predeterminado

    Hi, this a minor bug, that creates a lot of confussion, as makes you think that the track is not saved. Fortunatly it is saved, and the message it's only a nuissance.


    Anyway I do recomend to use the 6.32g beta release, which has this bug solved and improves the pilot's database management. It can be downloaded from:
    http://hal.compegps.com/download/set..._632g_beta.exe

    As not everything is solved, I strongly recomend to install in a pararell folder, so you can always go back to the release you are familiar with.


    Regards

    manel

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr