Resultados 1 al 5 de 5

Tema: [LAND64] Errores de impresion

  1. #1
    Fecha de ingreso
    26 Dec, 05
    Ubicación
    Aluche, barrio de Madriz
    Mensajes
    1,808

    Predeterminado [LAND64] Errores de impresion

    Hola,

    Aquí os dejo esto y mañana cuando baje del monte os pongo las fotos.

    Con la versión 6.4 soy incapaz de imprimir correctamente un mapa con el track y waypoints.

    El track lo saca perfectametne, pero los mapas:
    -No me saca todos los mapas en la impresión. Según voy dando a imprimir, en cada una me saca un mapa diferente.
    -La zona de área de impresión que configuro, no tiene nada que ver con la que realmente se imprime.
    -Después de cinco impresiones, empieza ha hacer cosas raras con los colores de los mapas.

    Mañana pondré todas las pruebas. Cargado mapas, sin cargar, enviando uno alante otro atrás... en fin...


    Con la 6.32 imprimía perfectamente a la primera.
    Great Masterbetion System

  2. #2
    Fecha de ingreso
    07 Feb, 07
    Mensajes
    4

    Predeterminado [LAND64] Errores de impresion

    Hola,
    Tengo exactamente los mismos errores en la impresión. Será que hay un fix o algo por el estilo?

  3. #3
    Fecha de ingreso
    09 Feb, 07
    Ubicación
    Gipuzkoa
    Mensajes
    36

    Predeterminado

    Hola a todos,
    Tengo un CompeGps Land 6.4 debidamente registrado y todo eso, pero...
    tengo un problema al imprimir un mapa con un track.

    Os explico:

    Cargo un track y un mapa de Alpina de la zona.

    Quiero tener en papel la porción del mapa que me interesa junto con el track. Aumento el zoom según necesito y doy a la opción de imprimir.

    Selecciono que imprima según el tamaño de escala de la ventana y quiero que me lo imprima en color.

    El mapa se imprime correctamente pero el track aparece totalmente desplazado y creo que con otra escala.

    Sin embargo si sigo el mismo procedimiento pero lo imprimo en blanco y negro todo funciona correctamente.

    ¿Cuál es el problema es el CompeGPS Land 6.4 o soy yo?


    Espero vuestra respuesta.

    Un saludo.

  4. #4
    Fecha de ingreso
    09 Feb, 07
    Ubicación
    Gipuzkoa
    Mensajes
    36

    Predeterminado

    Tengo instalado ahora el LAND 6.4e y sigo teniendo los mismos problemas de impresión.

  5. #5
    Fecha de ingreso
    24 May, 05
    Ubicación
    Alcañiz (Teruel)
    Mensajes
    117

    Predeterminado

    Este problema se lleva arrastrando ya en varias revisiones del programa y no hay manera de que lo solucionen, debe de ser bastante complicado el corregirlo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr