Resultados 1 al 9 de 9

Tema: Message ECART de ROUTE

  1. #1
    Fecha de ingreso
    03 Jan, 15
    Mensajes
    13

    Predeterminado Message ECART de ROUTE

    J'ai très souvent des messages d'écart de route de plusieurs dizaines de KM. J'ai le led rouge qui s'allume. L'écart de route MAX est réglé à 200 M.. La distance de l'arrivé ne veut rien dire variant de quelques Km à plus de 100 Km et la flèche du prochain événement ressemble plus à une girouette.

    Pourtant le curseur est bien sur la trace et le compteur des Km effectué est bon.

    L'inconvénient c'est que l'affichage se rallume très souvent et la batterie ne tient pas la journée

  2. #2
    Fecha de ingreso
    13 Jun, 10
    Ubicación
    Grenoble, France
    Mensajes
    45

    Predeterminado

    Bonsoir,
    C'est dans quelle utilisation, en voiture ?
    Ch.
    Sportiva2, Compegps 7.7 sous W8, Twonav sous Android

  3. #3
    Fecha de ingreso
    03 Jan, 15
    Mensajes
    13

    Predeterminado

    C'est a vélo.
    Les traces ont été faites sur OPENRUNNER.
    Sur un circuit de 11 jours j'ai eu tous les jours ce problème avec des moments d'accalmi

  4. #4
    Fecha de ingreso
    13 Jun, 10
    Ubicación
    Grenoble, France
    Mensajes
    45

    Predeterminado

    Très bizarre en effet. Comme si la puce GPS décrochait régulièrement.
    Mon sportiva2, que j'utilise en vtt, ne fait pas du tout ça, malgré une utilisation en terrain montagneux.

    Si tu enregistres une trace, tu dois voir des points aberrants dessus, non ?
    Sportiva2, Compegps 7.7 sous W8, Twonav sous Android

  5. #5
    Fecha de ingreso
    03 Jan, 15
    Mensajes
    13

    Predeterminado

    Depuis Noël j'avais un Sportiva2 . Lors d'une formation GPS j'ai mis en évidence ce problème de points erratiques en comparant avec un autre stagiaire ( ne dépassait pas 200 m d'écart ). J'ai envoyé les traces a COMPGPS et nous avons convenu de faire un remplacement avec un anima. Depuis avec l' ANIMA (en utilisation marche ) je n'ai plus ce Problème.
    La, sur les 11 jours à vélo, j'ai regardé les tracklogs , il n'y a aucun points anormal qui sort de la trace.

  6. #6
    Fecha de ingreso
    03 Jan, 15
    Mensajes
    13

    Predeterminado

    J'ai modifié les paramètres de limite. Je n'avais mis que le champ maximum et rien dans minimum . J'ai mis minimum à 300 m et maximum à 2000 m. Tout est revenu en ordre.

  7. #7
    Fecha de ingreso
    13 Jun, 10
    Ubicación
    Grenoble, France
    Mensajes
    45

    Predeterminado

    Cita Iniciado por cbouchet Ver mensaje
    J'ai modifié les paramètres de limite. Je n'avais mis que le champ maximum et rien dans minimum . J'ai mis minimum à 300 m et maximum à 2000 m. Tout est revenu en ordre.
    Je ne comprends pas ta phrase. J'ai cru comprendre que tu n'avais plus de pb avec l'Anima.
    Qu'est-ce qui est rentré dans l'ordre ?
    Sportiva2, Compegps 7.7 sous W8, Twonav sous Android

  8. #8
    Fecha de ingreso
    03 Jan, 15
    Mensajes
    13

    Predeterminado

    Avec mon premier SPORTIVA j'avais des erreurs importantes dans ma trace réalisée (TRACKLOG) . Après remplacement par un ANIMA je n'avais plus ce problème mais j'avais des messages d'alarme me signifiant que j'était en dehors de ma route alors que j'étais bien sur mon tracé et que la tracklog était bonne . Dans le champ ECART A LA ROUTE je n'avais mis qu'une valeur max. Depuis que j'ai mis une valeur mini à 300 m et une 2000 m au max , je n'ai plus de message d'alarme.

  9. #9
    Fecha de ingreso
    13 Jun, 10
    Ubicación
    Grenoble, France
    Mensajes
    45

    Predeterminado

    Je comprends mieux. Merci pour les précisions
    Sportiva2, Compegps 7.7 sous W8, Twonav sous Android

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr