Resultados 1 al 8 de 8

Tema: Pas de son

  1. #1
    Fecha de ingreso
    26 Aug, 15
    Mensajes
    5

    Predeterminado Pas de son

    Bonjour
    Je viens d'acheter un Ultra (j'utilise la version iPhone depuis des années).
    Bien que j'ai activé le son dans les options (audio et alarme) je n'ai aucun son.
    Quelqu'un aurait il des idées ?
    Je suis sur le dernière version (3.2.
    Merci

  2. #2
    Fecha de ingreso
    02 Jul, 11
    Mensajes
    1,235

    Predeterminado

    Cita Iniciado por Strom78 Ver mensaje
    Quelqu'un aurait il des idées ?
    Normal,l'Ultra n'a pas de haut parleur, juste un buzzer (voir la différence ici), donc pas possible d'avoir du son directement.
    Par contre il est possible de connecter un système audio en bluetooth (minimum version 3 selon Papaluna), et cela marche très bien. Je l'ai testé avec un appareil en version 4 (17 €). Cela étant, utiliser un GPS pour écouter de la musique, c'est un peu gadget, je compte plutôt m'en servi en guidage vocal en utilisation routière.
    Cita Iniciado por Strom78 Ver mensaje
    Je suis sur le dernière version (3.2.
    Je présume que le huit a été remplacé automatiquement par le smiley, auquel cas, c'est bien la dernière version.

    Cordialement

    R. Burnet
    Evadeo Médion M3320A-Rando 2.1.18 Gopal Navigator 6
    Ultra TwoNav 3.3.4 OS B.1-1.0.3.5---Land 8.2.2
    Android 6.0.1 TwoNav 3.2.8
    "Patience et longueur de temps font plus que force ni que rage." Jean de La Fontaine

  3. #3
    Fecha de ingreso
    26 Aug, 15
    Mensajes
    5

    Predeterminado

    Mais est-ce possible d'avoir le son du buzzer ?
    Je cherche à entendre un bip quand je m'éloigne de la trace
    Merci (oui, j'ai la 3.2.8 )

  4. #4
    Fecha de ingreso
    02 Jul, 11
    Mensajes
    1,235

    Predeterminado

    Cita Iniciado por Strom78 Ver mensaje
    Mais est-ce possible d'avoir le son du buzzer ?
    Je cherche à entendre un bip quand je m'éloigne de la trace
    Si c'est pour entendre un son en s'éloignant de la trace, ça c'est tout à fait possible. Il y a des réglages à faire dans TwoNav, mais comme je n'utilise jamais cette fonctionnalité, je ne peux pas trop donner de piste. Toutefois comme ce n'est pas propre à l'Ultra, mais à TwoNav, d'autres utilisateurs pourront sans doute répondre. Une recherche dans les anciens posts doit également donner la solution, et il y a aussi les didacticiels qui peuvent évoquer comment faire.

    Cordialement

    R. Burnet
    Evadeo Médion M3320A-Rando 2.1.18 Gopal Navigator 6
    Ultra TwoNav 3.3.4 OS B.1-1.0.3.5---Land 8.2.2
    Android 6.0.1 TwoNav 3.2.8
    "Patience et longueur de temps font plus que force ni que rage." Jean de La Fontaine

  5. #5
    Fecha de ingreso
    26 Aug, 15
    Mensajes
    5

    Predeterminado

    Là où je bloque, c'est sur la partie spécifique à l'ultra : entendre le son du buzzer
    J'ai vu des démonstrations de l'ultra (sur YouTube) où l'utilisateur avait un "bip" à chaque action sur l'écran. Bien que j'ai fait le même réglage, aucun bip à l'horizon ... C'est peut-être tout simplement le buzzer qui est HS.
    Merci
    Última edición por Strom78; 27/08/2015 a las 18:59

  6. #6
    Fecha de ingreso
    02 Jul, 11
    Mensajes
    1,235

    Predeterminado

    Il reste donc la solution de déposer un ticket au SAV, en principe ils sont assez réactifs.

    Bonne chance

    Cordialement
    R. Burnet
    Evadeo Médion M3320A-Rando 2.1.18 Gopal Navigator 6
    Ultra TwoNav 3.3.4 OS B.1-1.0.3.5---Land 8.2.2
    Android 6.0.1 TwoNav 3.2.8
    "Patience et longueur de temps font plus que force ni que rage." Jean de La Fontaine

  7. #7
    Fecha de ingreso
    26 Aug, 15
    Mensajes
    5

    Predeterminado

    Bonsoir,
    après plusieurs échanges avec le SAV, ils me demandent de leur renvoyer mon GPS pour "révision". Pas trop sympa car j'en ai besoin
    D'autres constructeurs proposent des échanges standards (ils envoient un appareil en échange et on leur retourne le défectueux par le même colis).
    Dommage qu'ils ne fassent pas ça (d'autant plus que l'envoi est à mes frais...).
    Je vais m'en servir un peu avant de le renvoyer ;-)
    bonne soirée
    Vincent

  8. #8
    Fecha de ingreso
    26 Aug, 15
    Mensajes
    5

    Predeterminado

    Aujourd'hui, je suis suis aller faire un balade VTT avec mon Ultra Muet.
    Après 3 heures de VTT il a finit par retrouver la parole et fonctionne bien.
    Donc soit le Soft s'est "rodé" ( ;-) ) soit il y avait une mauvaise soudure et les chocs ont rétablis le contact ...
    En tout cas c'est bizarre...

    Bref, je n'ai plus besoin d'envoyer le GPS au SAV.
    A surveiller
    Última edición por Strom78; 06/09/2015 a las 21:04

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr