Resultados 1 al 3 de 3

Tema: Seguir ruta

  1. #1
    Fecha de ingreso
    26 Jun, 06
    Mensajes
    10

    Predeterminado Seguir ruta

    Cuando sigo una ruta poniendo en modo de WPT activo (basico wpt activo fijo + cargar al principio ) empezando una ruta circular donde el principio y final sean en el mismo sitio me dirige a los wpt del final
    aunque he marcado la ruta.
    Si me separo de la ruta y luego vuelvo a ella mas adelante, se queda marcando el wpt ultimo y no el siguiente que tengo mas cerca.

    Saludos

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Los modos de waypoint poco o nada tienen que ver con los waypoints dentro de un track (roadbook).
    El modo de waypoints se refiere a cómo se van a almacenar los waypoints que generes en el GPS, si cada vez que arrancas el GPS te genera un fichero nuevo, o bien si se usa un fichero siempre genérico donde irán a parar los waypoints personales.

    Donde realmente se configura cómo se comporta el funcionamiento de la navegación sobre los waypoints de los tracks lo tienes en:
    Menú->configuración->configuración completa->navegación->siguiente waypoint

    Si quieres pasar por todos los waypoints (es decir, no admitir atajos), debes ponerlo en "Radio del siguiente waypoint" o "modo roadbook".
    Si admites atajos, entonces "Radio de cualquier waypoint siguiente".

    Lo tienes aquí explicado:
    http://manual.twonav.com/manual/twon...tewaypoint.htm


    Todo el día de arriba para abajo...

  3. #3
    Fecha de ingreso
    26 Jun, 06
    Mensajes
    10

    Predeterminado

    Hola he marcado como me explico en el manual poniendo "siguiente waypoint" y en radio del waypoint he puesto poco y mucho, da igual empezando una ruta circular donde el principio y final sean en el mismo sitio me sigue dirige al wpt del final.
    Si me separo de la ruta y luego vuelvo a ella mas adelante, se queda marcando el wpt ultimo y no el siguiente que tengo mas cerca.
    Antes si me seguia la ruta correctamente y no se si es por la version 3.3.4 o que algo no lo hago correcto.
    Saludos

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr