Resultados 1 al 6 de 6

Tema: Anima ne demarre plus

  1. #1
    Fecha de ingreso
    08 Jul, 11
    Mensajes
    77

    Predeterminado Anima ne demarre plus

    Bonjour,
    Mon Anima a été éteint puis mis en charge. Le voyant est vert mais malgré un appui long rien ne s'allume. J'ai essayé de sortir la batterie et de la remettre mais pas d'affichage. Avez vous eu ce problème.
    Merci

  2. #2
    Fecha de ingreso
    02 Jul, 11
    Mensajes
    1,235

    Predeterminado

    Peut être essayer un reset de l'appareil avec un appui long de 10 s sur la touche ON/OFF.
    C'est une solution que j'ai eu à utiliser sur mon Ultra et qui a fonctionné.

    Bonne chance

    Cordialement
    R. Burnet
    Evadeo Médion M3320A-Rando 2.1.18 Gopal Navigator 6
    Ultra TwoNav 3.3.4 OS B.1-1.0.3.5---Land 8.2.2
    Android 6.0.1 TwoNav 3.2.8
    "Patience et longueur de temps font plus que force ni que rage." Jean de La Fontaine

  3. #3
    Fecha de ingreso
    08 Jul, 11
    Mensajes
    77

    Predeterminado

    Merci c'est pour une amie en rando à qui j'ai prêté mon Anima. Ce reset ne risque t-il pas lui faire perdre les traces chargées.

  4. #4
    Fecha de ingreso
    02 Jul, 11
    Mensajes
    1,235

    Predeterminado

    A priori non. Sur mon Ultra je n'avais rien perdu, mais difficile d'être tout à fait catégorique. Le plus sûr serait de mettre un ticket au support pour qu'ils confirment pour l'Anima.

    Cordialement

    R. Burnet
    Evadeo Médion M3320A-Rando 2.1.18 Gopal Navigator 6
    Ultra TwoNav 3.3.4 OS B.1-1.0.3.5---Land 8.2.2
    Android 6.0.1 TwoNav 3.2.8
    "Patience et longueur de temps font plus que force ni que rage." Jean de La Fontaine

  5. #5
    Fecha de ingreso
    08 Jul, 11
    Mensajes
    77

    Predeterminado

    Bonsoir, l'opération n'a rien donné, il semble que sur l'écran on voit la batterie verte mais juste avec un peu de rétro éclairage

  6. #6
    Fecha de ingreso
    08 Jul, 11
    Mensajes
    77

    Predeterminado Suite et fin

    Cita Iniciado por perdu40 Ver mensaje
    Bonsoir, l'opération n'a rien donné, il semble que sur l'écran on voit la batterie verte mais juste avec un peu de rétro éclairage
    Bonjour,
    Pour terminer avec mon problème j'ai envoyé un ticket, on m'a répondu de renvoyer l'appareil, fait un lundi, jeudi mail pour m'indiquer que l'appareil était arrivé, lundi suivant mail pour me dire qu'on me changeait l'appareil. Mardi le nouveau GPS était livré. Bravo pour la réactivité du SAV mais dommage je n'ai pas d'explication sur la panne

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr