Resultados 1 al 9 de 9

Tema: Barra con los mapas, tracks, waypoints ... cargados

  1. #1
    Fecha de ingreso
    16 Feb, 10
    Mensajes
    38

    Predeterminado Barra con los mapas, tracks, waypoints ... cargados

    He visto en un tutorial que debajo del menu principal, de la barra de botones y de la barra de herramientas, todas horizontales, tenia una nueva barra con los nombres de los mapas, tracks, waypoints ... cargados, y no se como hacerlo.

    Gracias

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Te refieres al "Árbol de datos".

    Vete al menú "Ventana" y selecciona "Árbol de Datos"
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    16 Feb, 10
    Mensajes
    38

    Predeterminado

    No, no es el arbol de datos, que lo puedo llevar abajo, izquierda, derecha o flotante.
    Es una tercera linea.
    Queria subir una foto, pero no he podido. No se si con el enlace se vera lo que quiero decir

    http://blog.twonav.es/wp-content/uploads/2016/06/3.jpg

  4. #4
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Ahora entiendo...

    Haz lo siguiente. Abre un track, mapa, waypoints, lo que quieras y desde el Árbol de Datos arrástralo con el ratón hasta la barra de herramientas, verás que te lo sitúa en el lugar que muestras.
    Un saludo
    EA1EDC
    Javier

  5. #5
    Fecha de ingreso
    16 Feb, 10
    Mensajes
    38

    Predeterminado

    Pues a mi no me sale, hago lo que me dices. El track, mapa i/o waypoint lo arrastro desde el arbol a la barra de herramienta, y parece que se deja llevar, pero no queda en la barra de herramientas.

    Lo siento, seguramente es que me falla en alguna cosa.

  6. #6
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Lo he realizado con la versión 7 y con la 8 y funciona correctamente. Realiza una configuración inicial a ver si te funciona posteriormente. ¿Qué versión del Land estás utilizando?

    Archivo -> Opciones -> General -> Configuración inicial
    Un saludo
    EA1EDC
    Javier

  7. #7
    Fecha de ingreso
    16 Feb, 10
    Mensajes
    38

    Predeterminado

    Utilizo la version 8.0.5, aunque con la última versión 8 tambien me passaba.
    He realizado ir a la configuracion inicial y me continua haciendo lo mismo. Lo arratro, parece que va a funcionar ja que en vez de salirme la senyal de direccion prohibida cuando lo arrastroi me sale un perqueño cuadrado con el signo mas, dentro, pero despues no me lo coloca.

  8. #8
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    No piques encima del símbolo del track, pica encima del nombre o de la cifra de la distancia, verás que al picar y mantener el puntero se pone de color negro, en ese momento sin soltar el botón del ratón arrastra hacia la barra de herramientas.

    Descarga el vídeo que pongo en el enlace.

    https://dl.dropboxusercontent.com/u/...V%C3%ADdeo.mp4
    Un saludo
    EA1EDC
    Javier

  9. #9
    Fecha de ingreso
    16 Feb, 10
    Mensajes
    38

    Predeterminado

    Gracias por todo, pero hago exactament lo que me has escrito y lo que haces en el video, y no lo consigo,
    Cuando pongo el puntero, se me pone con fondo negro, lo arrastro, con la flecha y el cuadradito con el signo mas, pero no me lo deja.
    Lo dejo estar ya que no quiero perder mas el tiempo. Lo queria para ganar espacio, ya que entonces muchas veces puedes trabajar sin el arbol de datos abierto.
    De todas maneras muchas gracias por tu atencion.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr