Resultados 1 al 3 de 3

Tema: Probleme de reconnaisance par logiciel LAND et plus de démarrage du GPS

  1. #1
    Fecha de ingreso
    04 Sep, 16
    Mensajes
    1

    Predeterminado Probleme de reconnaisance par logiciel LAND et plus de démarrage du GPS

    Bonjour,

    J'ai un Anima qui fonctionnait parfaitement jusqu'à aujourd'hui, suite à une carte qui ne s'affichait pas en IGN 1/25000 lors de ma randonnée du jour, j'ai demandé à LAND une réinitialisation.
    Cette action ne s'est pas terminée correctement, mais avec un message d'erreur dont je n'ai pas gardé la trace.
    Depuis LAND ne le reconnait plus, et à partir du moment ou je branche le GPS à mon PC ou que je l'allume j'ai un écran Windows Embedded CE 6.0 qui apparait sur le GPS.
    Il n'y a plus aucun fichier sur le GPS en accès par l'explorateur Windows...

    Merci d'avance pour votre aide...

    Rémy

  2. #2
    Fecha de ingreso
    18 Sep, 10
    Mensajes
    443

    Predeterminado

    Il faudrait recharger le software et (ou) le mettre à jour, version 3.3.4.

  3. #3
    Fecha de ingreso
    26 Apr, 13
    Mensajes
    1,201

    Predeterminado

    Bonjour,

    Il y a "l'aide" TwoNav: http://support.twonav.com/Knowledgeb...mon-gps-twonav

    Cordialement
    Laurent
    GPS IGN/Médion Evadéo M3320 aucune Maj. depuis le 01/2011 et fonctionne + un M3220.
    GPS Aventura (08/2014) V3.1.1 OS V1.3.67R et "quelques difficultés"... que j'espère disparues
    Tablette 10" Androïd 5.02, TwoNav 3.3.4
    TwoNav pour PC 3.3.4
    Land 7.70 (car fatigué des pubs et rappels de CompeGPS) sous XP.
    Land 8.01 sous W10 (par incident) et je ne m'attarde pas dessus.
    De l'aide ? http://forum.twonav.com/threads/1657...assembl%C3%A9s

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr