Resultados 1 al 5 de 5

Tema: COPIÉ todo el contenido del Twonav Anima al PC y ahora no lo reconoce el PC

  1. #1
    Fecha de ingreso
    24 Feb, 17
    Mensajes
    2

    Predeterminado COPIÉ todo el contenido del Twonav Anima al PC y ahora no lo reconoce el PC

    Hola,

    Copié todo el contenido del Twonav Anima a mi PC ya que se bloqueaba siempre, para resetearlo. Ahora que volví a meter datos desde la tarjeta SD, porque el PC no lo detecta ya, no puedo hacer nada. No lo reconoce tampoco el Land que tengo en el PC, nada de nada. Se ha quedado colgado, solo me deja ver carpetas que copié, pero el autorun o exe no puedo ejecutarlos. Sale pantalla al encenderlo de Windows embebbed CE 6.0. Soy nula! No sé cómo cargar de nuevo el hardware o lo que sea en mi Anima...

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Saca todos los archivos de la memoria principal del anima (no lo elimines, sólo pásalos a otra unidad o disco), sobre todo guarda un archivo con extensión *.mkeyb (es la llave de registro)

    Luego descárgate este archivo (es la versión 3.3.4 del Anima, la última).

    http://www.twonav.com/download/TwoNav_Anima_3.3.4.zip

    Descomprímelo y pégalo en la memoria principal del Anima.

    A continuación añade el archivo con extensión *.mkeyb a la memoria principal y arranca el Anima.
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    24 Feb, 17
    Mensajes
    2

    Predeterminado

    Hola Javier,
    Muchas gracias por tu ayuda. Ya descargué el fichero. Ahora a buscar la memoria principal, jeje.
    Un saludo,
    Patricia

  4. #4
    Fecha de ingreso
    21 May, 15
    Mensajes
    7

    Predeterminado

    Buenas, a mí también me ha pasado al actualizar... he quitado sin querer la carpeta TwoNav de la memoria interna del Anima+ y no me arranca, sale lo de Windows CE. Lo conecto por usb al mac y a windows y no me lo reconoce, en el Land tampaco. Ayuda por favor!!

  5. #5
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Cita Iniciado por Joxe Rufo Ver mensaje
    Buenas, a mí también me ha pasado al actualizar... he quitado sin querer la carpeta TwoNav de la memoria interna del Anima+ y no me arranca, sale lo de Windows CE. Lo conecto por usb al mac y a windows y no me lo reconoce, en el Land tampaco. Ayuda por favor!!

    Pues está bastante claro el enunciado

    Cita Iniciado por EA1EDC Ver mensaje
    Saca todos los archivos de la memoria principal del anima (no lo elimines, sólo pásalos a otra unidad o disco), sobre todo guarda un archivo con extensión *.mkeyb (es la llave de registro)
    Cita Iniciado por EA1EDC Ver mensaje

    Luego descárgate este archivo (es la versión 3.3.6 del Anima, la última).

    http://www.twonav.com/download/TwoNav_Anima_3.3.6.zip

    Descomprímelo y pégalo en la memoria principal del Anima.

    A continuación añade el archivo con extensión *.mkeyb a la memoria principal y arranca el Anima.
    Un saludo
    EA1EDC
    Javier

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr