Resultados 1 al 9 de 9

Tema: Problemas de conexion a gps cpl 2.52 en acer n35

  1. #1
    Fecha de ingreso
    13 Mar, 07
    Mensajes
    5

    Predeterminado Problemas de conexion a gps cpl 2.52 en acer n35

    Hola a todos los foreros

    Tengo un problema desde que he actualizado el compepocket land a la ultima versión y quisiera que me ayudarais.

    Desde que lo he cargado, apesar de que en la opcion de ver satelites me aparecen varios en azul, arriba me aparece siempres sin conexion, por lo cual no me da posicion y no me abre el mapa de la zona donde me encuentro.

    Mi pda es una acer n35 y tengo instalado el TT6 por si sirve de ayuda para el problema.

    Espero que me podais ayudar, porque llevo tiempo peleandome con el programa, la pda y el gps.

    Gracias

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    ¿Y en ese momento, si desconectas el Compe y entras en TomTom, te fija posición?...

    A mí me da más que es un problema de recepción que de programa, ¿no?...
    Todo el día de arriba para abajo...

  3. #3
    Fecha de ingreso
    13 Mar, 07
    Mensajes
    5

    Predeterminado

    Si, de hecho ayer vine de viaje y no tuve ningun problema con el TT6

  4. #4
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Cita Iniciado por CpA
    ¿Y en ese momento, si desconectas el Compe y entras en TomTom, te fija posición?...
    A demás, dime/nos como tienes configurada las opciones de arch.->opciones->comunicaciones

    y también echa un vistazo a:
    arch.->opciones->comunicaciones->avanzadas
    Todo el día de arriba para abajo...

  5. #5
    Fecha de ingreso
    13 Mar, 07
    Mensajes
    5

    Predeterminado

    Respecto al apartado comunicaciones:
    COM8: GPS ON NAVAGATOR
    PROTOCOLO: AUTO-DETECT aunque tambien he probado con nmea

    Respecto al apartado configuracion avanzada
    DATUM WGS 84
    Y MARCADAS LAS OPCIONES 2 Y 3

  6. #6
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    La verdad es que no tiene mucho sentido que te salgan los satélites en movimiento pero no te fije posición... ¿Donde lo pruebas?, ¿no estarás metido dentro de casa?...
    Todo el día de arriba para abajo...

  7. #7
    Fecha de ingreso
    13 Mar, 07
    Mensajes
    5

    Predeterminado

    Por fin he conseguido que me conecte, el problema es que una vez que conecta se queda el programa bloqueado.

    Alguna idea?

  8. #8
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    ¿Número de mapas en la SD?, ¿Cómo tienes configurada la ruta de los mapas en arch.->opciones->carpetas?, ¿cuantos mapas (en número) tienes en los directorios?, cuando activas el GPS, ¿tienes activada la función de buscar mejor mapa?...

    Estoy siguiendo un posible bug en el que si tienes un gran (grandísimo) número de mapas en la ruta de carpetas, esta se vuelve muy lenta (que no colgada). Prueba a cambiar la ruta de las carpetas y/o eliminar algunos mapas de la misma para comprobar este extremo.

    Ya hemos hablado de este tema en otros hilos...
    Todo el día de arriba para abajo...

  9. #9
    Fecha de ingreso
    13 Mar, 07
    Mensajes
    5

    Predeterminado Todo sigue igual

    La cosa sigue igual voy a intentar cargar una version anterior

    Gracias

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr