Resultados 1 al 4 de 4

Tema: Land

  1. #1
    Fecha de ingreso
    16 Dec, 13
    Ubicación
    deauville
    Mensajes
    111

    Predeterminado Land

    Bonsoir

    quand j'étais sur land et que j'ouvrais plusieurs traces dans la meme portion de carte, je pouvais visualiser toutes les traces, maintenant je ne peux en voir que l'une après l'autre, malgré qu'elles soient toutes cochées.
    je ne comprends pas ou est l'ano dans les paramètres
    a vous lire
    JJD14
    Anima/ TwoNav 3.2.7
    Land 7.7. / Windows 10 (64)

  2. #2
    Fecha de ingreso
    26 Apr, 13
    Mensajes
    1,201

    Predeterminado

    Bonsoir,

    Désolé, je continue à voir toutes les traces ouvertes. Land 770 ou Land 8.1 ou 8.23...

    je n'ai pas cela.... je ne vois pas de paramètre qui pourrait faire cela.

    Deux idées: Options, Général, configuration initiale ? Une ré-install de Land à envisager, non ?

    Cordialement
    Laurent
    GPS IGN/Médion Evadéo M3320 aucune Maj. depuis le 01/2011 et fonctionne + un M3220.
    GPS Aventura (08/2014) V3.1.1 OS V1.3.67R et "quelques difficultés"... que j'espère disparues
    Tablette 10" Androïd 5.02, TwoNav 3.3.4
    TwoNav pour PC 3.3.4
    Land 7.70 (car fatigué des pubs et rappels de CompeGPS) sous XP.
    Land 8.01 sous W10 (par incident) et je ne m'attarde pas dessus.
    De l'aide ? http://forum.twonav.com/threads/1657...assembl%C3%A9s

  3. #3
    Fecha de ingreso
    16 Dec, 13
    Ubicación
    deauville
    Mensajes
    111

    Predeterminado

    bonjour

    j'ai fait ceci
    Options, Général, configuration initiale
    et tout est revenu comme avant, enfin presque car il faut remettre certains paramètres de mon choix à jour
    Merci Laurent
    @+
    Anima/ TwoNav 3.2.7
    Land 7.7. / Windows 10 (64)

  4. #4
    Fecha de ingreso
    26 Apr, 13
    Mensajes
    1,201

    Predeterminado

    Bonjour JJD14,

    Merci
    De rien, j'ai fait bien peu.... Merci du retour.

    Par contre, ce serait peut-être bien d'aller poser la question dans Résolution de problèmes dans la Communauté (official Support en bas de page du forum) pour avoir une réponse officielle. (puisque la communication avec CompeGPS revient...)

    Cordialement
    Laurent
    GPS IGN/Médion Evadéo M3320 aucune Maj. depuis le 01/2011 et fonctionne + un M3220.
    GPS Aventura (08/2014) V3.1.1 OS V1.3.67R et "quelques difficultés"... que j'espère disparues
    Tablette 10" Androïd 5.02, TwoNav 3.3.4
    TwoNav pour PC 3.3.4
    Land 7.70 (car fatigué des pubs et rappels de CompeGPS) sous XP.
    Land 8.01 sous W10 (par incident) et je ne m'attarde pas dessus.
    De l'aide ? http://forum.twonav.com/threads/1657...assembl%C3%A9s

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr