Resultados 1 al 4 de 4

Tema: 6.4g No funciona el fast track despues de editar el mapa

  1. #1
    Fecha de ingreso
    14 Nov, 06
    Mensajes
    323

    Predeterminado 6.4g No funciona el fast track despues de editar el mapa

    Hola, cuando editas un mapa con el que quieres hacer fast track e intentas hacer un nuevo track utilizando la función de fast track no funciona. La solución es cerrar el mapa y abrirlo otra vez pero antes se podía hacer directamente.

  2. #2
    Fecha de ingreso
    26 Dec, 05
    Ubicación
    Aluche, barrio de Madriz
    Mensajes
    1,808

    Predeterminado

    A mi me dá error cuando le doy a botón de fast-track cuando estoy creando un track.
    Great Masterbetion System

  3. #3
    Fecha de ingreso
    14 Nov, 06
    Mensajes
    323

    Predeterminado Solucionado

    A mi me dio error dos o tres veces y luego ya no pasaba nada al pincha en el icono de las flechas pero con la 6.4h ya vuelve a funcionar.

  4. #4
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Solucionado a partir de la 6.4h. Para descargas de esta versión, leer ESTE MENSAJE
    Todo el día de arriba para abajo...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr