Resultados 1 al 7 de 7

Tema: Mapas del Sigpac

  1. #1
    Fecha de ingreso
    13 Apr, 07
    Mensajes
    3

    Predeterminado Mapas del Sigpac

    Buenas noches

    Desde hace días no puedo abrir los mapas del Sigpac, aunque he visto que el la web del ministerio de agricultura si que funcionan.

    Tengo CompeGPS Land, version 6.4 del 23-11-2006

    Si alguien sabe como solucionarlo se lo agradecería mucho, pues son los mapas que más uso.

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    La solución la tienes en el foro de noticias. Hace ya unas semanas que está solucionado. Bájate la versión 6.4h que soluciona, entre otras cosas, la apertura de los mapas del Sigpac.

    Saludotesss...

    P.D.:Bienvenido al foro
    Todo el día de arriba para abajo...

  3. #3
    Fecha de ingreso
    13 Apr, 07
    Mensajes
    3

    Predeterminado version 6.4h

    Gracias por contestar

    He estado buscando la version 6.4h pero no la encuentro, no está con las versiones beta, dime donde puedo encontrarla.

  4. #4
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Un saludo
    EA1EDC
    Javier

  5. #5
    Fecha de ingreso
    13 Apr, 07
    Mensajes
    3

    Predeterminado

    Ya me funciona, muchas gracias, la verdad es que el programa es la caña, pero las personas que lo hacéis y las que estais ahí, dentro de mi pantalla, solucionando los problemas de los demas, esos sí que sois la caña.

    Un saludo a todos y buen camino

  6. #6
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Cita Iniciado por ferbapa
    Ya me funciona, muchas gracias, la verdad es que el programa es la caña, pero las personas que lo hacéis y las que estais ahí, dentro de mi pantalla, solucionando los problemas de los demas, esos sí que sois la caña.

    Un saludo a todos y buen camino
    Muchas gracias por la parte que me toca

    Un saludote y ya sabes donde nos tienes...
    Todo el día de arriba para abajo...

  7. #7
    Fecha de ingreso
    06 Feb, 07
    Mensajes
    5

    Predeterminado

    Hola, a ver si me ayudais a mi tambien.
    Por fin me vuelve a funcionar el sigpac despues de bajarme la acutalizacion.

    El problema es que abro los mismos tracks que antes y me da un error de unos 200m. Para entendernos se me va el mapa a la izquierda (o el track a la derecha).

    ¿Le pasa a alguien algo así?

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr