Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: No puedo instalar el CompeGPS Land en mi Asus R2H

  1. #1
    Fecha de ingreso
    10 Mar, 07
    Mensajes
    22

    Predeterminado No puedo instalar el CompeGPS Land en mi Asus R2H

    Estoy instalando el CompeGPS Land 6.4 a mi ultra movil PC (Asus R2H) para poner a prueba el GPS; pero cuando quiero registrar el demo, al momento de que me aparece el código de registro (18 dígitos) y abajo aparece el código de confirmación (6 dígitos), pongo éstos 6 dígitos, pero cuando le doy activar nunca avanza al siguiente paso, es decir, no puedo activar el producto. Es como si no funcionara el enter. Ya he reiniciado varias veces el Asus R2H, pero no puedo pasar de allí, por tanto, no puedo registrar y utilizar el CompeGPS.
    ¿Que hago?

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Chenko... ¿has probado como te comenté con la 6.4h?. Esta versión la puedes descargar desde AQUI.

    A ver si de esa manera tienes más éxito...
    Todo el día de arriba para abajo...

  3. #3
    Fecha de ingreso
    10 Mar, 07
    Mensajes
    22

    Predeterminado

    Ya instalé la nueva versión y nada.
    No se como puedo hacer para probar este software, ya que me parece muy bueno, pero necesito probarlo para poder comprarlo.
    Tengo 3 PC, dos de escritorio, y una Ultramovil PC Asus R2H, y en todos tengo problemas:
    1-1 PC instalé, pero no lo registré y desde entonces no puedo instalarle ningún plugin, sobretodo el modulo CAD que es lo que mas me interesa. Y ahora por mas que quiero registrarme no me deja, dice que si esta registrado.

    2-2 PC, instale el CompeGPS, lo registré y lo probé, pero ahora (todavía me quedan 28 días de demo), y ya no puedo importar los archivos del CAD, dice que tengo que activar el modulo CAD.

    3-3 Asus R2H, instalo el programa, pero no me deja registrarlo, asi no puedo avanzarle, ya que deseo probar el GPS en esta UMPC.

    ¿Que debo hacer?...........¿Habría alguna forma de poder probar los demo?

  4. #4
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Te he contestado en ESTE HILO.
    Todo el día de arriba para abajo...

  5. #5
    Fecha de ingreso
    10 Mar, 07
    Mensajes
    22

    Predeterminado

    Esta es la imagen que me aparece cuando quiero registrar el software, como se dan cuenta cuando pongo el codigo de confirmación y le doy activar, me sale un mensaje que dice activar ----> y allí se queda, por tanto no puedo activar el producto.
    ¿Que puedo hacer?, necesito probar el GPS de la Asus
    Gracias por tu ayuda CpA

  6. #6
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Quizá pueda ser algún problema con el anti-popup del IExplorer 7 (¿usas el iexplorer 7 en tu asus?).

    Prueba a deshabilitar el antipopup mientras activas el Compe, a ver si es eso...

    Comprueba a demás si el Compe tiene acceso a internet (quizá el firewall o el antivirus estén negando el acceso a internet a la aplicación, y así es imposible su activación).
    Todo el día de arriba para abajo...

  7. #7
    Fecha de ingreso
    10 Mar, 07
    Mensajes
    22

    Predeterminado

    Uso el IE6, ya que el 7 tiene muchos problemas.

    Y si tiene internet, ya que al querer registrarlo, en la primera hoja me sale las licencias con sus precios y al final "Registro gratis", avanzo esa hoja con activar y a continuación me sale la siguiente hoja, donde está el código de registro y el código de confirmación y de alli ya no avanza la hoja cuando le doy "Activar". Por tanto ya no se como registrarlo.

  8. #8
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Pues haz lo que te he indicado antes. Manda un correo a support arroba compegps punto com explicando las dificultades a la hora de activar tu producto en tu UMPC.
    Todo el día de arriba para abajo...

  9. #9
    Fecha de ingreso
    10 Mar, 07
    Mensajes
    22

    Predeterminado

    Voy a escribirles en este momento........
    Gracias.

  10. #10
    Fecha de ingreso
    10 Mar, 07
    Mensajes
    22

    Predeterminado

    Esto es lo que me contestan de support:

    "Respecto a la instalacción, parece que tengas un antivirus o similar que te bloquea el acceso a internet, esa página es un acceso a nuestro servidor, que realizas a través del programa en vez del navegador...."

    Ya desintalé el norton que talves sea eso y también porque era muy pesado al iniciar la PC, pero sigue igual, no puedo registrarlo.

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr