Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19

Tema: Enviar track al gps

  1. #1
    Fecha de ingreso
    30 May, 07
    Mensajes
    9

    Predeterminado Enviar track al gps

    Saludos al personal, os explico mi problema: antes tenía la versión 6.2 y podía enviar track al gps, pero al instalar la 6.4.h (para poder ver las ortofotos) ya no puedo, lo que sí me permite es bajar el track del gps al ordenador. Ahora tengo por un lado la 6.4.h (para las ortofotos) y por otro la 6.33, si sigo así voy a volverme loco.

    P.D. Deciros que el compe lo entiendo mas o menos como el chino

    Un saludo y gracias.

  2. #2
    Fecha de ingreso
    26 Dec, 05
    Ubicación
    Aluche, barrio de Madriz
    Mensajes
    1,808

    Predeterminado

    Ponte la 6.4n y todos tus problemas solucionados.

    http://www.compegps.com/forum/viewtopic.php?t=2129
    Great Masterbetion System

  3. #3
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    ¿Y qué GPS tienes?, ¿Y que error te da?, ¿y por qué no pruebas la última (la 6.4n)?

    Pasate por el foro de news que ahí tienes la 6.4n, aunque en breve saldrá alguna nueva...

    P.D: Bienvenido al foro
    P.D.2: Mierda, se me adelantó el calvo
    Todo el día de arriba para abajo...

  4. #4
    Fecha de ingreso
    30 May, 07
    Mensajes
    9

    Predeterminado

    Cita Iniciado por geme
    Ponte la 6.4n y todos tus problemas solucionados.

    http://www.compegps.com/forum/viewtopic.php?t=2129
    Gracia geme por la rapidez y la información, la he instalado pero sigue sin darme la opción de enviar track, las 3 opciones de enviar track, waypoints y rutas al gps no las tengo en negrita. ¿qué tengo mal?

  5. #5
    Fecha de ingreso
    30 May, 07
    Mensajes
    9

    Predeterminado

    Cita Iniciado por CpA
    ¿Y qué GPS tienes?, ¿Y que error te da?, ¿y por qué no pruebas la última (la 6.4n)?

    Pasate por el foro de news que ahí tienes la 6.4n, aunque en breve saldrá alguna nueva...

    P.D: Bienvenido al foro
    P.D.2: Mierda, se me adelantó el calvo
    Gracias CpA, tengo un Vista Cx

  6. #6
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    ¿La tienes correctamente registrada?...

    Vete a ayuda->info de registro y dinos que te sale ahí...

    Mira lo que tengo yo. La flecha roja indica la licencia que necesitas para enviar tracks al GPS.

    Todo el día de arriba para abajo...

  7. #7
    Fecha de ingreso
    30 May, 07
    Mensajes
    9

    Predeterminado

    A ver, está en modo gratuito, la cuestión es que antes con la 6.2 (crakeada) me funcionaba, pero seguro que al instalar otra, desinstalar, y no sé que más, lo debí de escoñar todo

  8. #8
    Fecha de ingreso
    30 May, 07
    Mensajes
    9

    Predeterminado

    Espera espera un momento...

  9. #9
    Fecha de ingreso
    30 May, 07
    Mensajes
    9

    Predeterminado

    !Joer! con la de tiempo que llevo así y en 5 min. me solucionais el problema, estais invitaos a media docena de cacharros, gracias.

  10. #10
    Fecha de ingreso
    30 May, 07
    Mensajes
    9

    Predeterminado

    Y ahora me pregunto yo... (dentro de mi ignorancia) ¿dentro de 30 días, voy a estar igual si no pago, no?
    hay manera de crakear? o pago de una vez y se acabó el problema?

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr