Resultados 1 al 6 de 6

Tema: Por qu no veo los mapas de SIGPAC?

  1. #1
    Fecha de ingreso
    19 Jun, 07
    Mensajes
    2

    Predeterminado Por qu no veo los mapas de SIGPAC?

    Buenass; tengo instalada la versin 6.5, la ltima. He tenido problemas para descargarme de Internet los mapas del SIGPAC, ya que me daba el error,

    Undefined error en TTareaProcesosLentos::Execute

    Tras contactar con la gente de soporte de CompeGPS, me pasan los mapas y ortos, pero al intentar abrirlos, solo veo el marco, ninguna imagen. El caso es que si paso el cursor sobre el marco y pincho botn derecho del ratn est la opcin de cerrar el mapa que -supuestamente- est abierto.

    La orto de Google se ve correcta, pero no el mapa. He revisado toda la configuracin de las opciones y no veo nada anmalo.Alguien sera tan amable de echarme una mano?

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicacin
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado Re: Por qu no veo los mapas de SIGPAC?

    Cita Iniciado por Sufrido cuarenton
    al intentar abrirlos, solo veo el marco, ninguna imagen. El caso es que si paso el cursor sobre el marco y pincho botn derecho del ratn est la opcin de cerrar el mapa que -supuestamente- est abierto.
    Amplia el zoom y lo vers, gira la rueda del ratn hacia atrs.
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    19 Jun, 07
    Mensajes
    2

    Predeterminado

    Gracias, EA1EDC; qu opinas del error
    Undefined error en TTareaProcesosLentos::Execute
    al intentar bajar mapas de Internet?; en alguna parte del foro he visto que la aplicacin enviaba este mensaje para otro tipo de tareas.

  4. #4
    Fecha de ingreso
    19 Jan, 06
    Ubicacin
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    La versin 6.5 baja perfectamente los mapas del SIGPAC de internet.
    Un saludo
    EA1EDC
    Javier

  5. #5
    Fecha de ingreso
    17 Sep, 07
    Mensajes
    2

    Predeterminado Sigpac

    Hola, soy nuevo y puede que todos conozcais la respuesta.
    cuando voy a abrir el Sigpac, me aparece "error JPG". Hasta hace medio ao me iba bien ahora no. La version que tengo es 6.4.
    Gracias

  6. #6
    Fecha de ingreso
    19 Jan, 06
    Ubicacin
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Actualzate a la 6.51h, la tienes aqu:

    http://www.compegps.com/forum/viewtopic.php?t=2343

    Bienvenido al foro.
    Un saludo
    EA1EDC
    Javier

Permisos de publicacin

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr