Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: Nueva Beta, CompeGPS Land 6.5b

  1. #1
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado Nueva Beta, CompeGPS Land 6.5b

    Aquí tenéis una beta que soluciona los problemas del 3D, además de la incorporación de la opción de apertura de recursos WMS remotos, ir a: menú mapas->abrir mapa wms

    CompeGPS Land 6.5b.
    Un saludo
    EA1EDC
    Javier

  2. #2
    Fecha de ingreso
    29 Nov, 04
    Mensajes
    54

    Predeterminado

    Pues no me funciona, se mantiene el error en el 3D.


    Mole

  3. #3
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Pues a mi me funciona correctamente, utilizando incluso los WMS remotos.



    ¿Qué tipo de error te da?
    Un saludo
    EA1EDC
    Javier

  4. #4
    Fecha de ingreso
    29 Nov, 04
    Mensajes
    54

    Predeterminado

    Pues el mismo que con la 6.5 pero con la 6.5.b


    Shot at 2007-06-26



    Mole

  5. #5
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Copia el fichero Idioma.def en la carpeta de Compe y el fichero mainL.cgp en la carpeta Buttons_Land de este archivo.

    http://www.yousendit.com/transfer.ph...A72E3436A30FF8
    Un saludo
    EA1EDC
    Javier

  6. #6
    Fecha de ingreso
    29 Nov, 04
    Mensajes
    54

    Predeterminado

    Pues no, sigue mal.

    Mole

  7. #7
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Pues me parece que es problema de tu compe, el mío funciona perfectamente y no hay más quejas sobre ese bug que comentas. ¿Cómo tienes configurado el 3D?. Intenta reinstalar la 6.5b
    Un saludo
    EA1EDC
    Javier

  8. #8
    Fecha de ingreso
    29 Nov, 04
    Mensajes
    54

    Predeterminado

    He desinstalado, he limpiado el registro, he vuelto a instalar y vuelve a petar. El fallo viene cuando intento acceder a las opciones de configuración del 3D.

    No creo que sea un problema de configuración del ordenador, ya que es bastante estandar, y las versiones previas de las betas antes del lanzamiento de la 6.5 han funcionado sin problemas.


    Mole

  9. #9
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Descarga esto:

    http://www.megaupload.com/es/?d=PNNHMOKC

    descomprímelo e introdúcelo en la carpeta principal de CompeGPS
    Un saludo
    EA1EDC
    Javier

  10. #10
    Fecha de ingreso
    29 Nov, 04
    Mensajes
    54

    Predeterminado

    Nada, no hay manera. Lo dejo para después de las vacaciones, que el Sábado cogemos un avión ......


    Mole

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr