Resultados 1 al 4 de 4

Tema: Me pide el codigo en la reinstalacion

  1. #1
    Fecha de ingreso
    15 Oct, 06
    Ubicación
    IBIZA
    Mensajes
    321

    Predeterminado Me pide el codigo en la reinstalacion

    Hola comperos:

    He hecho un hard reset a mi N560 y al instalar el compepocket me pide el codigo, hasta aqui normal.

    Pero yo uso indistintamente la 2.5 y la 2.61 y antes del hadreset, en cada reinstalacion no me pedia el codigo. Y ahora me lo pide. ¿Tiene arreglo? Porque es un coñazo meterle el codigo cada vez.

    ¿Porque uso la 2.5? porque es la que mejor funciona, sobre todo con los vectoriales. Y porque tengo todos mis mapas hechos con la 6.4 de compeland

    ¿Porque me cambio a la 2.61? porque espero que mejore el funcionamiento de la 2.5 y a veces va mejor y otras peor. Por ejemplo: acabo de hacer un trac con la 2.61g y no pone las alturas: propiedasdes del trakc/alturas (3d) NO

    He cambiado a la 2.61q y espero que grabe alturas.

    Bueno, la 2.61q ha empezado sin grabar alturas, pero no se que he hecho que ahora si que las graba.

    Y POR FIN NUMEROS GRANDES EN LOS DATOS DE MAPA MOVIL.

    Pero sigue sin poder manejar mapas vectoriales

    Y un fallo muy tonto: cuando estas seleccionando datos del mapa movil, las flechas que te permiten ordenar los datos estan las dos mirando para abajo, con lo que la de arriba esta inutilizada. Pero tiene remedio: se pueden mover los datos con una sola flecha.

    Seguire con la 2.61q, a ver como sigue...

    Un saludo de luchana

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado Re: Me pide el codigo en la reinstalacion

    Cita Iniciado por luchana
    Y un fallo muy tonto: cuando estas seleccionando datos del mapa movil, las flechas que te permiten ordenar los datos estan las dos mirando para abajo, con lo que la de arriba esta inutilizada. Pero tiene remedio: se pueden mover los datos con una sola flecha.
    Cierto, las dos miran para abajo, hay un bug ahí.
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    15 Oct, 06
    Ubicación
    IBIZA
    Mensajes
    321

    Predeterminado Re: Me pide el codigo en la reinstalacion

    [quote="luchana"]Hola comperos:

    He hecho un hard reset a mi N560 y al instalar el compepocket me pide el codigo, hasta aqui normal.

    Pero yo uso indistintamente la 2.5 y la 2.61 y antes del hadreset, en cada reinstalacion no me pedia el codigo. Y ahora me lo pide. ¿Tiene arreglo? Porque es un coñazo meterle el codigo cada vez.

    Creo que se ha arregldo:
    He borrado de la memoria la 2.61 he instalado la 2.61 y me ha pedido el codigo. He vuelto a reinstalar la misma 2.61 y ya no me hapedido el codigo
    Misteios, todo son misterios

  4. #4
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado Re: Me pide el codigo en la reinstalacion

    Cita Iniciado por luchana
    Misterios, todo son misterios
    Depende de donde vivas son cosas de, brujas, fantasmas o meigas.
    Un saludo
    EA1EDC
    Javier

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr