Resultados 1 al 2 de 2

Tema: COMPEGPSLAN EN WINDOWS VISTA

  1. #1
    Fecha de ingreso
    16 Oct, 06
    Ubicación
    México
    Mensajes
    93

    Predeterminado COMPEGPSLAN EN WINDOWS VISTA

    Instalé el compegpsland (la última beta 6.51h creo) en la lap top pero a la hora de visualizar en 3D no me aparece mas que una ventana en azul, AÚN CUANDO TENGO CARGADO UN MAPA DE LA ZONA.

    La Lap si tiene tarjeta aceleradora de gráficos

    Será que da ese error en Windows Vista o es cosa de mi Lap?

    Saludos

    Dan

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Yo aún (no sé si debo dar gracias o que...) pero no he probado un Windows Vista en ningún equipo mío...

    Mucho se está escribiendo de este sistema operativo, y la mayoría nada bueno la verdad, pero esto no es más que "hablar por hablar", pues yo no lo he podido experimentar en mis "carnes".

    En Mendiak (foro de montaña) hay algunos usuarios con Windows Vista que comentan que les funciona sin problemas el Compe dentro de este sistema operativo. Quizá me decante más por un problema en los drivers de tu tarjeta gráfica dentro del vista. Prueba a ver si existe alguna actualización y juega con la configuración de la misma...

    Suerte!!
    Todo el día de arriba para abajo...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr