Resultados 1 al 9 de 9

Tema: Error de Comunicación

  1. #1
    Fecha de ingreso
    29 Nov, 07
    Mensajes
    5

    Predeterminado Error de Comunicación

    Tengo el Gps Garmin Edge 305 y las primeras rutas las he podido bajar al CompeGPS sin problemas. Ahora llevo 2 salidas que no me las deja bajar. Me pone ERROR DE COMUNICACION. En cambio en el GPS pone transferencia finalizada. Para bajarlas al Garmin Training Center no tengo problemas. Alguien tiene la solución? Muchas gracias.

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Qué versión del Compe estás utilizando?

    Bienvenido al foro.
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    29 Nov, 07
    Mensajes
    5

    Predeterminado

    Hola.
    La versión 6.6

  4. #4
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Actualízate a la 6.6d, la tienes aquí:

    http://www.compegps.com/forum/viewto...er=asc&start=0
    Un saludo
    EA1EDC
    Javier

  5. #5
    Fecha de ingreso
    29 Nov, 07
    Mensajes
    5

    Predeterminado

    Cita Iniciado por EA1EDC
    Actualízate a la 6.6d, la tienes aquí:

    http://www.compegps.com/forum/viewto...er=asc&start=0
    Muchas gracias por la respuesta, pero he probado actualizarme y sigo teniendo el mismo problema. En la transmision que parado en el PAQUETE 100 de 260.
    Un saludo

  6. #6
    Fecha de ingreso
    23 Nov, 05
    Ubicación
    En la Ciudad Encantada
    Mensajes
    37

    Predeterminado

    Por lo que comentas intuyo que no borras el historial según te vas bajando los tracks realizados, por ahí puede venir el problema.

    Saludos.

  7. #7
    Fecha de ingreso
    29 Nov, 07
    Mensajes
    5

    Predeterminado

    Cita Iniciado por fropi
    Por lo que comentas intuyo que no borras el historial según te vas bajando los tracks realizados, por ahí puede venir el problema.

    Saludos.
    He probado borrar algun track del historial pero sigo teniendo el mismo problema. Alguien tiene la solución?
    Saludos.

  8. #8
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Tienes actualizado el software del Edge 305?

    la última actualización de Garmin es la v3.20, la tienes aquí:

    http://www8.garmin.com/support/colle...t=010-00447-00

    Me han confirmado del equipo de desarrollo que el Edge realiza correctamente la conexión perfectamente desde la 6.6 en adelante.
    Un saludo
    EA1EDC
    Javier

  9. #9
    Fecha de ingreso
    29 Nov, 07
    Mensajes
    5

    Predeterminado

    Cita Iniciado por EA1EDC
    Tienes actualizado el software del Edge 305?

    la última actualización de Garmin es la v3.20, la tienes aquí:

    http://www8.garmin.com/support/colle...t=010-00447-00

    Me han confirmado del equipo de desarrollo que el Edge realiza correctamente la conexión perfectamente desde la 6.6 en adelante.
    Al fin puedo pasar los tracks. No sé lo que le pasaba. Pasé un trayecto desde el Training Center de Garmin y luego lo volví a intentar y funcionó.
    Muchas gracias y perdonad las molestias.
    Un saludo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr