Resultados 1 al 8 de 8

Tema: ¿Donde estan los iconos de los waypoints?

  1. #1
    Fecha de ingreso
    15 Oct, 06
    Ubicación
    IBIZA
    Mensajes
    321

    Predeterminado ¿Donde estan los iconos de los waypoints?

    (Hola compañeros, ¡Que susto! dos dias sin poder entrar..)

    No se que me ha pasado, pero al abrir las propiedades de los waypoints no me aparecen iconos, He cambiado a la 6.5 y aparecen, pero en la 6.6 y la 6.6k. no me aparecen. (y creorecordar que en ñla 6.6 aparecian.

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    La última versión es la 6.6n, la tienes en el foro de Noticias.

    En las propiedades de los WPTs aparece el icono.
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    15 Oct, 06
    Ubicación
    IBIZA
    Mensajes
    321

    Predeterminado

    Cita Iniciado por EA1EDC Ver mensaje
    La última versión es la 6.6n, la tienes en el foro de Noticias.

    En las propiedades de los WPTs aparece el icono.
    Gtacias...

    Ya he instalado la 6.6n y nada. (¿Hay meigas??
    Última edición por luchana; 08/10/2008 a las 22:23

  4. #4
    Fecha de ingreso
    09 Mar, 07
    Ubicación
    Barcelona
    Mensajes
    114

    Predeterminado

    Pues a mí también me pasó lo mismo ayer pero yo intentaba poner "los míos" y cuando abría el compe me pasaba como a Luchana, o no aparecían o sólo salían los nombres pero no se veía el dibujo.

    Al final, después de unas cuantas pruebas sin exito volví a dejar el zip original que había borrado. Ah! y en mi caso fue una instalación directamente a esta nueva versión porque había formateado el disco.

    Por cierto, alguien más utiliza otro tipo de waypoints, que no sean los que vienen por defecto, y quiere compartir conmigo?

    Otra cosa, me he dado cuenta también, que cuando quiero abrir un archivo, sea waypoints, track, mapa o ruta me abre el último archivo utilizado, me explico, si acabo de utilizar un waypoint que esta dentro del directorio Compegps/waypoints/Barcelona, y ahora quiero abrir un mapa en vez de abrirse la carpeta donde están los mapas Compegps/maps, se sigue abriendo el directorio de waypoints Barcelona, lo mismo pasa si quiero abrir otra cosa. No veas el susto que me di cuando no encontraba los mapas y los tracks

    Gracias

    Xena

  5. #5
    Fecha de ingreso
    05 Jul, 05
    Ubicación
    Bilbao
    Mensajes
    456

    Predeterminado Iconos personalizados

    Yo utilizo iconos personalizados. Me gustaría compartir.
    Saludos
    El_Viejo
    Javier (El_Viejo)

  6. #6
    Fecha de ingreso
    09 Mar, 07
    Ubicación
    Barcelona
    Mensajes
    114

    Predeterminado

    Cita Iniciado por El_Viejo Ver mensaje
    Yo utilizo iconos personalizados. Me gustaría compartir.
    Saludos
    El_Viejo
    Estaría genial si me los pudieras colgar o pasar

    Muchas gracias

    Xena

  7. #7
    Fecha de ingreso
    15 Feb, 08
    Mensajes
    12

    Unhappy

    yo intento poner otros iconos pero no me aparecen en el desplegable para escoger. He probado a ponerlos dentro de la carpeta seleccionada en las opciones pero nada. Hay alguna característica que no sea compatible con compe, de tamaño por ejemplo? he probado con algunos de 16 x 16 como los que lleva compe y de 22 x 22 y ninguno me aparece.

    ayuda please

  8. #8
    Fecha de ingreso
    09 Mar, 07
    Ubicación
    Barcelona
    Mensajes
    114

    Predeterminado

    Cita Iniciado por Nena Ver mensaje
    yo intento poner otros iconos pero no me aparecen en el desplegable para escoger. He probado a ponerlos dentro de la carpeta seleccionada en las opciones pero nada. Hay alguna característica que no sea compatible con compe, de tamaño por ejemplo? he probado con algunos de 16 x 16 como los que lleva compe y de 22 x 22 y ninguno me aparece.
    ayuda please
    Yo tengo iconos tanto de 16x16 como de 32x32 y se ven bien en las propiedades. Para que te aparezcan en el desplegable tienen que estar comprimidos, los mios, por ejemplo, están dentro del archivo garmin.zip (no se si se le puede dar otro nombre) que es el que utilizo en opciones de los waypoints. Antes de hacer cualquier prueba copiate a otra carpeta el fichero "original" garmin.zip, yo tuve que hacer varios intentos hasta que me funcionó correctamente.

    Xena

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr