Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 26

Tema: CompeGPS y Sigpac -volvemos a las andadas

  1. #1
    Fecha de ingreso
    06 May, 06
    Ubicación
    Ourense
    Mensajes
    92

    Predeterminado CompeGPS y Sigpac -volvemos a las andadas

    ¿¿Volvemos a tener problemas con los conectores de Sigpac?? Me da el error cuando aument el zoom para ver las ortofotos

    html error: PUBLIC "-//W3C//DTD

    Los chicos de FEGA han vuelto a cambiar los servidores?. Espero que solucioneis el problema lo antes posible, que en mi zona la definición del GE es muy débil.

    Saludos
    Ignacio

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Utiliza el servidor CWMS del Sigpac, este lo abre perfectamente, y con la ventaja de que puedes hacer zoom hasta 500 m en vez de 300.
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    29 Mar, 07
    Mensajes
    5

    Predeterminado

    Cita Iniciado por EA1EDC Ver mensaje
    Utiliza el servidor CWMS del Sigpac, este lo abre perfectamente, y con la ventaja de que puedes hacer zoom hasta 500 m en vez de 300.
    hola a todos,
    con los mapas wms del Sigpac tengo un problema: con el zoom a 1.000m. o como mucho a 750m. veo el mapa en pantalla, si le meto mas zoom, la pantalla se me queda en blanco, ¿hay que tocar alguna configuración?
    ¿se sabe si va a durar mucho el problema con el Sigpac?

    saludos

  4. #4
    Fecha de ingreso
    06 May, 06
    Ubicación
    Ourense
    Mensajes
    92

    Predeterminado

    Cita Iniciado por EA1EDC Ver mensaje
    Utiliza el servidor CWMS del Sigpac, este lo abre perfectamente, y con la ventaja de que puedes hacer zoom hasta 500 m en vez de 300.

    Efectivamente, pero es mucho más lento.

  5. #5
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Cita Iniciado por koreano Ver mensaje
    con los mapas wms del Sigpac tengo un problema: con el zoom a 1.000m. o como mucho a 750m. veo el mapa en pantalla, si le meto mas zoom, la pantalla se me queda en blanco
    Pues con los del servidor normal del Sigpac tendrás más problemas, sólo admite zooms de hasta 300 m.

    La ventaja del cwms es que admite más zoom.
    Un saludo
    EA1EDC
    Javier

  6. #6
    Fecha de ingreso
    28 Apr, 08
    Mensajes
    2

    Predeterminado

    Holas.
    Si, a mi me pasa igual. Puedo hacer zoom hasta 750m, luego se pone en blanco. Lo que ocurre es que con el zoom a 750m no veo bien ni las letras grandes del mapa. Con el otro sigpac si podía bajar más y ver todo. Lo cierto es que hace unos meses que no uso el programa y no se como está la cosa últimamente. Así todo, antes podías hacer zoom a tope. ¿hay que cambiar alguna configuración del programa?
    gracias

  7. #7
    Fecha de ingreso
    26 Apr, 08
    Mensajes
    1

    Unhappy No veo na...

    [Yo tengo el mismo problema con 750m. no se ve un pimiento y con mas zoom el mapa se transforma en una cuadricula en blanco.
    Se agradeceria cualquier sugerencia.

    P.D.: ¿ esto del SIGPAC es frecuente ? ¿ suelen durar mucho estos porblemas ?

  8. #8
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Los mapas del Sigpac con el servidor cwms se pueden ver hasta con un máximo de 500 m. perfectamente y con el zoom al 100% los veréis a 50 m.

    Todo esto con la versión 6.7rc2, salvo que estéis utilizando otra versión anterior....
    Un saludo
    EA1EDC
    Javier

  9. #9
    Fecha de ingreso
    28 Apr, 08
    Mensajes
    2

    Predeterminado

    Humm. Acabo de actualizar a la 6.7rc2. Con las ortofotos va perfecto, pero sigo teniendo el mismo problema con el mapa sigpac... a 750m va, si doy mas zoom se queda en blanco...
    Un Saludo.

  10. #10
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Cita Iniciado por Nano Ver mensaje
    pero sigo teniendo el mismo problema con el mapa sigpac... a 750m va, si doy mas zoom se queda en blanco...
    Pero eso no es ningún Bug, eso está establecido por Compe. A más zoom no se ven ni las carreteras, y los errores en las calibraciones aumentan. Por eso no permite la apertura de mapas de 750 m.

    Esto ya hace casi un año que fue implementado.
    Un saludo
    EA1EDC
    Javier

Página 1 de 3 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr