Resultados 1 al 2 de 2

Tema: Problema escaneo mapas

  1. #1
    Fecha de ingreso
    03 May, 08
    Mensajes
    14

    Predeterminado Problema escaneo mapas

    Bueno pues no hace mucho, cambie la tarjeta de almacenamiento de la pda por una de 2 "ogibas". El problema es que cada vez que abro el compe, hace una lista de todos los mapas, cosa que antes solo la hacia cuando metia mapas nuevos y ya estaba. Por decirlo de otra manera, una vez especificada la carpeta de almacenamiento de los mapas, los leia y a funcionar cuantas veces fuera. Ahora, es lo mismo, pero lo hace cada vez que abro el compe, labor que le cuesta no menos de media hora. Tengo la version 2.71. ¿Alguna solucion?¿Cual puede ser el problema si antes no lo hacia?

    Gracias y un saludoTTe

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Prueba a borrar el fichero "Indexmap" que tienes en la carpeta de instalación de Compe. Abre el compe y espera a que escanee los mapas. Cierralo, comprueba que te ha creado el indexmap nuevamente y vuelve a abrir, a ver si ya no te los vuelve a escanear...

    De todas formas, me suena un antiguo bug al respecto de esto, pero que está corregido en las últimas versiones de Compepocket. Actualiza a la 2.72a que ahí funciona correctamente (re-comprobado)...
    Todo el día de arriba para abajo...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr