Resultados 1 al 4 de 4

Tema: Radares en la versión 1.52.f

  1. #1
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,212

    Predeterminado Radares en la versión 1.52.f

    Tengo instalados los radares en la nueva versión, que esta ha cambiado de ubicación TWonav/Radars, pero no consigo verlos... Están en formato GPX, y en la versión anterior funcionaba.
    ¿Que hago mal?
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Vete a: Avanzado -> Opciones -> Navegación -> On-Road -> Límite velocidad, y comprueba que "Mostrar Radares" está activado.

    Además de que los radares todavía hay que introducirlos en "Speed Cameras" como antes
    Última edición por EA1EDC; 10/11/2008 a las 11:53
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,212

    Predeterminado

    Cita Iniciado por EA1EDC Ver mensaje
    Vete a: Avanzado -> Opciones -> Navegación -> On-Road -> Límite velocidad, y comprueba que "Mostrar Radares" está activado.

    Además de que los radares todavía hay que introducirlos en "Speed Cameras" como antes
    Tengo activada la casilla de los radares.
    No es por llevarte la contraria pero la carpeta Speed cameras en esta versión no está, en su lugar hay una que pone radars, que supongo que es esta.
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  4. #4
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,064

    Predeterminado

    Ocurre que hice un Copy/Paste sobre la carpeta antigua, por eso me aparecían las anteriores carpetas "a mayores".

    Hay que eliminar también la carpeta CompeData (en caso de que hubieras hecho lo mismo que yo)

    Y ciertamente los radares no funcionan en esta nueva carpeta, parece que es un problema del enlace hacia esa carpeta.

    Si quieres que sigan funcionando los radares crea una carpeta provisional llamada SpeedCameras e introdúcelos allí.

    Ojo, los radares siguen sonando en los dos sentidos
    Un saludo
    EA1EDC
    Javier

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr