Resultados 1 al 3 de 3

Tema: Fallo en campo de datos 4/5

  1. #1
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado Fallo en campo de datos 4/5

    En la versión 1.54
    Pués lo dicho en opción off road el campo 4/5 no sale (En esta opción tenia la grafica del track y la de la ruta) opción importante en off road.
    En On road si que sale.
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  2. #2
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Vaya ahora me funciona......
    Lo vuelvo a probar.
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  3. #3
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Pues me vuelve a pasar... En algunas ocasiones no sale el campo 4/5, a lo mejor es problema mió, pero no veo como puede ocurrir...
    Esto me ocurre en Off road, tengo activada el campo 4/5 con la opción gráfica ruta y gráfica track actual, el mapa que uso es un conjunto de mapas unidos y en formato ecw.
    Hago un reset en la pda y nada de nada... no sé si será casualidad, pero si voy cambiando de mapas (Topo 1/25K con el ecw) al final se activa...
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr