Resultados 1 al 2 de 2

Tema: POCKET LAND 2.1 con DELL X50V NO ARRANCA

  1. #1
    Fecha de ingreso
    04 Aug, 05
    Mensajes
    1

    Predeterminado POCKET LAND 2.1 con DELL X50V NO ARRANCA

    Estimados, he instalado el versión demo 2.1 en mi Dell x50v, arranca pero se queda colgada en la pantalla de inicio. No consigo pasar de ahí. La instalación la realizado sobre la tarjeta SD

    ¿Sabeis que puede esar pasando?

    GRacias

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Es muy raro, pero posiblemente esto se de porque tengas activada la opción de conectar automaticamente al gps en el inicio.

    Yo también tengo la Axim X50v, y salvo un pequeño problemita con el icono de abrir fichero (que debería ser una carpetita, y se ve como escoñado), el resto funciona de lujo... (si la tienes en vga real, se verá perfectamente dicho icono)...

    Para corregir este problema, ten encendido el gps antes de entrar en el compe, y comprueba que se asocia sin problemas... Una vez en el compe (que ahora no debería quedarse colgado) desactiva la opción de conectar al gps automáticamente, para cuando quieras entrar en el mismo, y no tengas el gps a mano.

    Si no tienes gps a mano, o sigues sin poder entrar, te podría decir que claves de registro modificar para cambiar esta opción desde fuera del programa; pero esto requiere por tu parte una serie de conocimientos que a priori no se si tienes...

    Un saludo y me mantienes informado...

    Saludos...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr