Resultados 1 al 3 de 3

Tema: problemilla en mapa movil

  1. #1
    Fecha de ingreso
    23 Jan, 09
    Mensajes
    6

    Predeterminado problemilla en mapa movil

    Hola amigos, me surge un problemilla os comento:
    Mi problema es que cuando estoy funcionando con el mapa movil empiezo con un mapa cargado y en cuanto me salgo de el segun voy navegando no me salta al siguiente quedandose en blanco, el caso que tengo todos los mapas metidos por provincias y esa provincia metida en el menu opciones en carpetas y veo la rejilla de los mapas pero los mapas no saltan, otra cosa que he notado es que cuandopongo la opcion de ver varios mapas 5 por ejemplo al activar el mapa movil se queda en 1.

  2. #2
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Necesitas tener activada la opción de "autobúsqueda de mapas", la tienes en el menú: Mapa Móvil -> Automapas (el 4º icono empezando por arriba).

    Con respecto al número de mapas ¿Qué versión del Compe estás utilizando?

    Bienvenido al foro
    Última edición por EA1EDC; 23/01/2009 a las 13:53
    Un saludo
    EA1EDC
    Javier

  3. #3
    Fecha de ingreso
    23 Jan, 09
    Mensajes
    6

    Predeterminado

    gracias por la bienvenida, pues ahora mismo no lo se pero te lo miro y te lo digo y ya miro eso que me comentas.
    gracias y ya te ire comentando como va el asunto.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr