Resultados 1 al 5 de 5

Tema: Compe no reconoce GPS de UMPC Ahtec Tiny x70

  1. #1
    Fecha de ingreso
    12 Mar, 09
    Mensajes
    3

    Predeterminado Compe no reconoce GPS de UMPC Ahtec Tiny x70

    Hola amigos, no ha habido forma humana de que el compe me reconociera el dispositivo GPS que monta el UMPC Ahtec Tiny x70gt. Siempre aparece en pantalla el aviso de que el puerto especificado esta ocupado por otro dispositivo a pesar de ser el puerto especificado para el GPS.¿Alguien ha tenido este mismo problema? ¿como lo habeis solucionado?.
    Tengo que deciros que con el Ozi explorer no he tenido ningun problema, reconoce a la primera el GPS y se comunica con el sin ninguna dificultat.

    Saludos y gracias.

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    ¿Qué versión de Compe estás usando?
    Todo el día de arriba para abajo...

  3. #3
    Fecha de ingreso
    12 Mar, 09
    Mensajes
    3

    Predeterminado

    Hola CPA, la versión que estoy usando es la 6.6, que es la misma que he venido usando en mi portatil sin ningún problema

  4. #4
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Actualízate a la 6.8, la tienes aquí:

    http://www.compegps.com/download/set...GPSLAND_68.exe
    Un saludo
    EA1EDC
    Javier

  5. #5
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Pues eso, lo que te ha comentado Javier... La 6.6 tenía algún problema con GPS's integrados, que la 6.8 no parece tener... Prueba y nos cuentas...
    Todo el día de arriba para abajo...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr