Resultados 1 al 3 de 3

Tema: CompeGPS Land y Garmin edge 705 Problema con Tracks

  1. #1
    Fecha de ingreso
    15 May, 09
    Mensajes
    5

    Predeterminado CompeGPS Land y Garmin edge 705 Problema con Tracks

    Buenas, soy nuevo en el manejo de GPS hace dos semanas adquiri un Garmin edge 705 y el CompeGPS Land con el Topo.
    En este tiempo he estado trasteando con el Compe y mas o menos me voy defendiendo tengo los mapas vectoriales, relieve, y ortos me funcionan. Creo rutas y tracks los paso al gps, pero mis problemas empienzan cuando enciendo el GPS para probar un track, lo cargo en el mapa correctamente pero no me guía desde el punto inicial sino que toma como referecia el final del recorrido.
    El gps no tiene pinta de estar estropeado porque me localiza bien en el mapa y me da datos coherentes asi que mi impresión es que estoy haciendo mal el track o algo. Haber si alguno de vosotros tiene el mismo gps que yo y me puede echar un cable. Muchas gracias.

  2. #2
    Fecha de ingreso
    04 Mar, 08
    Ubicación
    Poble Nou - Freedom for P9
    Mensajes
    223

    Post Estimado Euforia

    En principi parece que lo que está pasando és que se invierten los archivos de inicio y de final, tienes la última versión de Land 6.8.2?

    Lo digo porque en versiones anteriores apareció este bug y en principio ya está solventado en la última versión, para salir de dudas con la misma versión que tienes realiza lo siguiente:

    1- Abre el track con el Land.

    2- Botón derecho sobre el track y seleccionamos herramientas.

    3- Dentro de herramientas, tienes la función invertir track.

    4- Pruebalo y nos dices a haver que pasa, si ahora te sale bien és tema de la versión que tienes que tiene un bug, simplemente con actualizarlo debería de quedar bien.

    Saludos Cordiales.
    --LUKhAcK--

  3. #3
    Fecha de ingreso
    15 May, 09
    Mensajes
    5

    Predeterminado

    Lukhash gracias por la ayuda pero de momento sigo igual que antes:
    Tengo instalada la última versión de Land 6.8.2, he probado a invertir el track y a cambiarlo de formato sin ningún resultado.
    Se me ocurre que a lo mejor el fallo puede estar en que estoy transfiriendo el archivo directamente al directorio de la tarjeta micro SD sin utilizar la opción: botón derecho sobre el track "Enviar track al GPS" porque me da un error.
    Tengo las comunicaciones bien configuradas, el puerto en USB y protocolo Garmin. El Programa me reconoce perfectamente el modelo de GPS y puedo bajar los track del Garmin sin problemas. Lo que no puedo es pasalos del compe al GPS. Te adjunto una screen:
    http://img200.imageshack.us/my.php?image=mundaka.jpg

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr