Resultados 1 al 6 de 6

Tema: Versión 6.8.8.h

  1. #1
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado Versión 6.8.8.h

    En la nueva versión 6.8.8.h cada vez que lo abro tengo que escanear los mapas, en caso contrario al buscar un mapa sale la carpeta vacía,
    También lo curioso es que ahora al tener un track con el mapa y en 3D, me desaparece el mapa y sale solo el relieve...
    ¿Hago algo mal?
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  2. #2
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    He tenido que cambiar de carpeta para ver los mapas...
    Ahora en 3D desaparecen los mapas, como también no veo ahora la manera de meter las nubes que tenía antes...
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  3. #3
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Cita Iniciado por Lluís 443 Ver mensaje
    En la nueva versión 6.8.8.h cada vez que lo abro tengo que escanear los mapas, en caso contrario al buscar un mapa sale la carpeta vacía,
    También lo curioso es que ahora al tener un track con el mapa y en 3D, me desaparece el mapa y sale solo el relieve...
    ¿Hago algo mal?
    Nada, eso mismo me ha pasado a mí y está reportado, por mucho que escanee o cambies de carpeta no te reconoce las búsquedas.
    Un saludo
    EA1EDC
    Javier

  4. #4
    Fecha de ingreso
    10 Apr, 06
    Ubicación
    Vic
    Mensajes
    2,219

    Predeterminado

    Cita Iniciado por EA1EDC Ver mensaje
    Nada, eso mismo me ha pasado a mí y está reportado, por mucho que escanee o cambies de carpeta no te reconoce las búsquedas.
    Pues ahora al darle que escanee la carpeta 2 funciona.
    Pero pasan cosas extrañas... El 3D con el topo 1/25K funciona pero con mapas ecw, raster y orto nada de nada, además me ha girado la rejilla.
    Al abrir el mapa Lupa se cuelga...
    Nada, rectificar es de sabios... vuelvo a la anterior
    Salut!!!!!!
    Lluís EA3COI
    www.servictec.com
    Damos servicio y cursos GRATUITOS después de la compra del equipo.

  5. #5
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Si, yo también la veo verde...

    He usado el truco de "renombra el exe". Antes de instalar de nuevo la 6.8.2, me he ido a la carpeta donde lo tengo instalado y he renombrado el "exe" de CompeGPSLand.exe a CompeGPSLand_6.88h.exe y así puedo usar los dos a la vez con la misma configuración... (truquillo!)

    Todo el día de arriba para abajo...

  6. #6
    Fecha de ingreso
    19 Jan, 06
    Ubicación
    Soplan vientos del Noroeste
    Mensajes
    9,071

    Predeterminado

    Cita Iniciado por Lluís 443 Ver mensaje
    Al abrir el mapa Lupa se cuelga...
    A mí no se me cuelga pero tampoco funciona
    Un saludo
    EA1EDC
    Javier

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr