Resultados 1 al 6 de 6

Tema: Lecturas malas

  1. #1
    Fecha de ingreso
    24 Apr, 08
    Mensajes
    44

    Predeterminado Lecturas malas

    Hola,
    Aunque hace poco que lo tengo tengo 2 problemas gordos con mi twonav, y por mucho que navegue por las opciones y las cambie, el problema persiste.

    A ver si alguien me puede ayudar.
    1º. Las lecturas de ascensión acumulada y descenso acumulado, se hacen al revés. Es decir cuando subo me lo acumula en descenso acumulado, y viceversa.

    2º. las gráficas, me las pone desde -9000 hasta +9000 ???
    he conseguido que me las enseñe "en directo". al acabar la excursion y mirar en "propiedades" la gráfica no aparece...???

    Enfin, estoy asustado, porque espero que sea que no sé calibrarlo bien..

    por cierto dentro de mi twonav, venían unas rutas, tracks y waypoints sobre los picos de europa. es eso normal o me han echufado uno de 2ª mano o reparado....

    saludos,
    jacquot.

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Cita Iniciado por jacquot Ver mensaje
    A ver si alguien me puede ayudar.
    1º. Las lecturas de ascensión acumulada y descenso acumulado, se hacen al revés. Es decir cuando subo me lo acumula en descenso acumulado, y viceversa.
    La versión 2.0.0 tenía un problema en las alturas cuando estas no estaban en modo "automático"... Habrás comprobado en la configuración (asumo) que tienes tres formas de obtener las alturas, que son, por GPS, por Barómetro o Automático. Lo suyo es tenerlo en Automático de forma normal. No obstante, si aún tienes la 2.0.0, sería interesante/conveniente que actualices a la 2.0.3. Sea como fuere, no te preocupes porque esto que indicas claramente es un problema de software, que se irán puliendo con el tiempo, ya lo verás...

    Cita Iniciado por jacquot Ver mensaje
    2º. las gráficas, me las pone desde -9000 hasta +9000 ???
    A mí me enseña la gráfica entre los límites mínimo y máximo del track. ¿estas seguro que has activado el track? (recuerda, pica en el iconito de la batería/cobertura -> y comprueba que los botones rec/pausa de abajo, tienes activado el rec (el circulillo, vamos), y desactivada la pausa...

    Cita Iniciado por jacquot Ver mensaje
    he conseguido que me las enseñe "en directo". al acabar la excursion y mirar en "propiedades" la gráfica no aparece...???
    Para ver las propiedades del track, vete a menú -> datos -> track -> pica sobre el track mantenido -> gráfica de track

    Cita Iniciado por jacquot Ver mensaje
    Enfin, estoy asustado, porque espero que sea que no sé calibrarlo bien..
    Pues no te asustes, porque estoy por apostar a que no son problemas de hardware, si no pequeños detalles de software por pulir y la inexperiencia del uso... Poco a poco entre todos iremos aprendiendo a escurrir a tope el juguetito, no te preocupes...

    Cita Iniciado por jacquot Ver mensaje
    por cierto dentro de mi twonav, venían unas rutas, tracks y waypoints sobre los picos de europa. es eso normal o me han echufado uno de 2ª mano o reparado....
    ¿Picos o Pirineos?... no recuerdo, pero sí, es así... son los tracks, mapas, waypoints y rutas de "demo". También te vienen en la versión TwoNav de PPC o en la de Tablet... Es para que veas cómo funcionan, y para hacer pruebas... NO te preocupes que no te han colado un producto usado...

    A demás, un producto usado se vé enseguida, ya que la pantalla, por mucho que la quieran limpiar, NUNCA queda como una nueva...

    Saludotesss...
    Todo el día de arriba para abajo...

  3. #3
    Fecha de ingreso
    06 Jun, 09
    Mensajes
    20

    Predeterminado

    Si, no te preocupes con el tema de los tracks, en el mio también venían...

  4. #4
    Fecha de ingreso
    24 Apr, 08
    Mensajes
    44

    Predeterminado

    ok!
    Me tranquilizáis...la verdad! Actualizaré el soft y veremos que pasa. Espero se solucione.

    Esas opciones que me indicas,cpa, ya las he probado. Barométrica, gps, automática...el resultado diferente, pero siempre mal...lo de las gráficas, ya te digo, mientras iba andando, miraba si me la iba dibujando y si, salia. Luego al mirar propiedades del track y gráfica, pues eso, en blanco....como comprenderás no lo entiendo.
    Otro tema curioso es que al pasar track al pc, sale el track al revés, con lo que tengo que "invertir" track....
    Vamos, mas bien parece una nintendo ds de esas para pasar el rato intentado entender que ocurre....

    Probaré el soft, no lo dudéis!

    Gracias a todos!
    Jacquot.

  5. #5
    Fecha de ingreso
    07 Nov, 07
    Mensajes
    18

    Predeterminado Post pag.18 primeras impresiones

    Hola,
    Los acumulados de las alturas fallan aunque tengas la ultima versión instalada,
    mira mi post con capturas de pantalla incluida y lo podras comprobar.
    Esperemos que lo soluciones en la próxima versión.
    Angel.

  6. #6
    Fecha de ingreso
    24 Apr, 08
    Mensajes
    44

    Predeterminado

    Hola,
    Bueno no sé exactamente al 100% si se ha resuelto, pero parece que si.
    Cogí la moto, me puse el gps (con velcros encima del depósito) y hice una excur en plan off road. Según subía la gráfica iba actualizandose correctamente. así como el ascenso y el descenso acumulados. Todos los datos han aparecidos coherentes.
    Tras actualizar el soft, reajuste el gps, calibraciones, etc....y puesto en tomas automáticas.
    Parece que sí me funciona la actualización.
    Si observo alguna incoherencia, ya os lo comentaré.
    saludos,
    Jacquot.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr