Resultados 1 al 7 de 7

Tema: No se instala el versión 2.2 sobre la 2.1 de Pocket Land

  1. #1
    Guest

    Predeterminado No se instala el versión 2.2 sobre la 2.1 de Pocket Land

    Hola
    He visto algunos post exponiendo este problema pero ninguna solución al respecto(creo). La actualización aparentemente se lleva a cabo pero al arrancar sigue la 2.1 ... o al menos eso dice. Estaría bien que el equipo de soporte nos dira alguna contestación o aclaración. :wink:

    Equipo: IPAQ 3850
    Versión registrada de Compegps Pocket land.

    Saludos!

  2. #2
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Visita ESTE LINK donde Ivan (de soporte) explica el problema.

    Saludos...

  3. #3
    Fecha de ingreso
    09 Mar, 05
    Mensajes
    23

    Predeterminado

    Gracias CpA
    Soy el que ha abierto el post pero ahora con mi ID.
    He probado lo que dice el link anterior: desistalar todo lo referente a compepoket 2.1 y volver a instalar la versión 2.2. Misteriosamente SIGUE LA V 2.1 !!! es increible!!!

    Ahora tengo el "problema" que no se done guardé el código de activación del registro (realizada en la versión 1.0 de compepoket). Ahora tengo una fantástica versión demo 2.1 en mi PDA.

    Voy a enviar un e-mail a los amigos de compe a ver si me pueden "refrescar la memoria".


    Saludos

  4. #4
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Pues si que es raro Alguien explicaba lo mismo que tu, sin embargo decía que aparentemente si le había instalado la 2.2 aunque insistía en poner en que tenía la 2.1.

    En mi caso, tanto las actualizaciones como las instalaciones nuevas me las ha realizado sin ningún problema (bajo mi Axim x50v y Windows 2003SE).

    Respecto al código de activación no creo que te pongan demasiadas pegas y recibas tu código en breve...

    Un saludote...

  5. #5
    Fecha de ingreso
    09 Mar, 05
    Mensajes
    23

    Predeterminado

    ¿Que ha pasado con los últimos post de este hilo?.. Antes habían 2 páginas



    Saludos

  6. #6
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Estoy a ver si me confirman desde compe, pero mucho me temo que hemos vuelto a sufrir otro ataque cracker y nos los han borrado...

    Os cuento mañana amigos...

    Paciencia...

  7. #7
    Fecha de ingreso
    01 Mar, 05
    Ubicación
    En el medio del páramo
    Mensajes
    8,595

    Predeterminado

    Me había olvidado de este tema completamente...

    Bueno, comentaros que esto debería estar ya resuelto en la 2.31. ¿Alguien de los que sufría de estos fallos puede confirmar si funciona o no?...

    Saludotessss...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


About us

    CompeGPS Team SL All rights reserved © 2012

Follow us on

Twitter Facebook youtube Google Plus Flickr